<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΜΝΗΜΟΝΙΟ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ,ΜΝΗΜΟΝΙΟ" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ο Μάρτιος χαιρετά, ο Απρίλιος έρχεται με φόρα και η κυβέρνηση δείχνει έτοιμη να ξαναπυροβολήσει τα πόδια της, καθυστερώντας στην υλοποίηση των τελευταίων..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο  - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio"/>
	<meta property="og:title" content="Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ο Μάρτιος χαιρετά, ο Απρίλιος έρχεται με φόρα και η κυβέρνηση δείχνει έτοιμη να ξαναπυροβολήσει τα πόδια της, καθυστερώντας στην υλοποίηση των τελευταίων..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο "/>
	<meta property="twitter:description" content="Ο Μάρτιος χαιρετά, ο Απρίλιος έρχεται με φόρα και η κυβέρνηση δείχνει έτοιμη να ξαναπυροβολήσει τα πόδια της, καθυστερώντας στην υλοποίηση των τελευταίων..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/03/23/55291/snapshot/eurogroup.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-55291" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-55291" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-55291" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΟΙΚΟΝΟΜΙΑ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story55291" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-55291-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2018-03-24T08:00:00+02:00">
			    <meta itemprop="datePublished" content="2018-03-24T08:00:00+02:00">
			    			    <meta itemprop="dateModified" content="2018-03-24T08:00:00+02:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Ο Μάρτιος χαιρετά, ο Απρίλιος έρχεται με φόρα και η κυβέρνηση δείχνει έτοιμη να ξαναπυροβολήσει τα πόδια της, καθυστερώντας στην υλοποίηση των τελευταίων...">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΜΝΗΜΟΝΙΟ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/03/23/55291/snapshot/eurogroup.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο </h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Τουλάχιστον 12 προαπαιτούμενα πάνε για μετά από τον Αύγουστο- Ο Τσακαλώτος έριξε τον πήχη των προσδοκιών για το χρέος – εκνευρισμός στις τάξεις των δανειστών</h3>
					<meta itemprop="alternativeHeadline" content="Τουλάχιστον 12 προαπαιτούμενα πάνε για μετά από τον Αύγουστο- Ο Τσακαλώτος έριξε τον πήχη των προσδοκιών για το χρέος – εκνευρισμός στις τάξεις των δανειστών">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-03-24T08:00:00+02:00">24 Μαρ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F55291%2Fkathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%9A%CE%B1%CE%B8%CF%85%CF%83%CF%84%CE%B5%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%BF%CE%BD+%CE%B4%CF%81%CF%8C%CE%BC%CE%BF+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BE%CE%BF%CE%B4%CE%BF+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+3%CE%BF+%CE%BC%CE%BD%CE%B7%CE%BC%CF%8C%CE%BD%CE%B9%CE%BF++-+http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F55291%2Fkathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/03/23/55291/snapshot/eurogroup.jpg">
							<img src="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg" srcset="http://www.fpress.gr/media/news/2018/03/23/55291/main/eurogroup.jpg 340w, http://www.fpress.gr/media/news/2018/03/23/55291/snapshot/eurogroup.jpg 300w" alt="Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Ο Μάρτιος χαιρετά, ο Απρίλιος έρχεται με φόρα και η κυβέρνηση δείχνει έτοιμη να ξαναπυροβολήσει τα πόδια της, καθυστερώντας στην υλοποίηση των τελευταίων προαπαιτούμενων, κόντρα στο θετικό momentum και παρά τις «πλάτες» των Ευρωπαίων.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-55291" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Αυτό που… μουρμουράνε στα κέντρα αποφάσεων στην Ε.Ε. είναι ότι η Αθήνα έχει… κουτσοκαλύψει μόλις καμιά 12αριά από τα 88 προαπαιτούμενα της τέταρτης και τελευταίας (;) αξιολόγησης, αλλά αυτό που έχει ενοχλήσει περισσότερο είναι ότι από τις συζητήσεις που έγιναν στην ολιγοήμερη παρουσία των Θεσμών στην Ελλάδα και κυρίως από την ανταλλαγή e-mail, φαίνεται ότι τουλάχιστον άλλα 12 προαπαιτούμενα θα μείνουν… προίκα για την μεταμνημονιακή επιτήρηση. Κοινώς, η κυβέρνηση δεν θα προλάβει να τα «κλείσει» ως τον Αύγουστο. Και δεν πρόκειται για κάποια τεχνικά θέματα ήσσονος σημασίας ή για απλή, δευτερογενή νομοθεσία- δηλαδή έκδοση Αποφάσεων και εγκυκλίων- αλλά για ζητήματα, που σύμφωνα με τους δανειστές, βρίσκονται στην πρώτη γραμμή σπουδαιότητας.</p><p> Σύμφωνα με πληροφορίες, μεταξύ αυτών που θα μείνουν ως conditionality, μετά από την ολοκλήρωση του τρέχοντος Προγράμματος, είναι το Κτηματολόγιο, οι αποκρατικοποιήσεις, η εφαρμογή του νέου πλαισίου για τα αναπηρικά επιδόματα (επί του παρόντος «τρέχει» πιλοτικά), το «ψαλίδι» στις απαλλαγές για μετακινήσεις με τα Μέσα Μαζικής Μεταφοράς, οι τοποθετήσεις των νέων Διευθυντών στο Δημόσιο (αποπολιτικοποίηση).</p><p> Ωστόσο, πέρα από τα εκκρεμή προαπαιτούμενα, καθυστερήσεις υπάρχουν και στο περιβόητο Αναπτυξιακό Σχέδιο, που υποτίθεται ότι έπρεπε να είναι έτοιμο από τον περασμένο Δεκέμβριο. Οι πληροφορίες αναφέρουν ότι η κυβέρνηση είχε υποσχεθεί πως θα το κοινοποιήσει στους δανειστές εδώ και περίπου δύο εβδομάδες, αλλά επί του παρόντος δεν κινείται φύλλο. Ο Μάριο Σεντένο είχε αναφέρει, μάλιστα, δημοσίως μετά από το τελευταίο Eurogroup, ότι ο Ε. Τσακαλώτος δεσμεύθηκε ενώπιον των ομολόγων του να φέρει το Σχέδιο πριν από το Πάσχα, προφανώς για να δεσμεύσει την Αθήνα στα ασφυκτικά χρονοδιαγράμματα, αλλά η πραγματικότητα για μια ακόμα φορά αποδεικνύεται πολύ πιο δυνατή από τις διαθέσεις των Ευρωπαίων.</p><p>Το «βάρος» του Σχεδίου έχουν αναλάβει κυρίως ο νέος υπουργός Οικονομίας και Αντιπρόεδρος της κυβέρνησης, Γ. Δραγασάκης και ο υφυπουργός παρά τω Πρωθυπουργώ, Δ. Λιάκος, ο οποίος συν τοις άλλοις συνδράμει τη διαπραγματευτική ομάδα στις διαβουλεύσεις για τα προαπαιτούμενα. Όπως επισημαίνουν καλά ενημερωμένες πηγές, η αιτία των καθυστερήσεων δεν θα πρέπει να αναζητηθεί στους δύο συντονιστές, αλλά στη γνωστή «δυσκοιλιότητα» όλων των υπολοίπων υπουργείων, που πρέπει να καταθέσουν εμπεριστατωμένες, τεκμηριωμένες και κοστολογημένες προτάσεις.</p><p>Σε κάθε περίπτωση, αυτό που επισημαίνουν ευρωπαϊκές πηγές, είναι ότι οι καθυστερήσεις της Αθήνας και το.. τρέξιμο που αναμένεται μετά από το Πάσχα, προκαλούν ντόμινο καθυστερήσεων και στις συζητήσεις για Χρέος- μεταμνημονιακή επιτήρηση, οι οποίες ούτως ή άλλως χαρακτηρίζονται από υψηλό δείκτη δυσκολίας και αβεβαιότητα, με αποτέλεσμα να μοιάζει ως… άθλος η επίτευξη συνολικής συμφωνίας ως το Eurogroup της 21<sup>ης</sup> Ιουνίου.</p><p>Αυτό που γίνεται, πάντως, σαφές μέρα με τη μέρα είναι ότι η διαφαινόμενη λύση για το Χρέος θα απέχει έτη φωτός από τα όσα επιδίωκε ή θα έπρεπε να επιδιώκει η ελληνική κυβέρνηση. Ως εκ τούτου, μόνο τυχαία δεν μπορεί να χαρακτηριστεί η αναφορά του Ε. Τσακαλώτου, ενώπιον ειδικού ακροατηρίου, στο θέμα του Χρέους, επισημαίνοντας ότι στην καλλίτερη περίπτωση «η Ελλάδα θα μετατραπεί από μια χώρα με υπερβολικό Χρέος, σε μια κανονική, υπερχρεωμένη χώρα». Όπως παρατηρούν πηγές, που παρακολουθούν από κοντά το ελληνικό ζήτημα, ο αρχικός ενθουσιασμός της κυβέρνησης, από τη συμμετοχή του SPD στη νέα γερμανική κυβέρνηση και πολύ περισσότερο από την ανάληψη του «ευαίσθητου» υπουργείου Οικονομικών, έχει δώσει τη θέση του στην αμηχανία και στον έντονο προβληματισμό, καθώς φαίνεται ότι η Ελλάδα θα αποτελέσει ένα από τα θύματα της κόντρας Βόρειων- Γάλλων/Νότιων για την πολιτική και νομισματική ενοποίηση.</p><p>Το πρώτο κρίσιμο ραντεβού είναι στο Euroworking Group της 12<sup>ης</sup> Απριλίου, όπου θα γίνει μια συνολική συζήτηση για το ελληνικό ζήτημα και το μεγάλο στοίχημα δεν είναι άλλο από το να είναι έτοιμο το Αναπτυξιακό Σχέδιο. Αμέσως μετά, από τις 17 ως τις 22 Απριλίου, είναι προγραμματισμένη η Εαρινή Σύνοδος του ΔΝΤ και μένει να φανεί αν το Ταμείο θα ανοίξει τα χαρτιά του για το ελληνικό πρόγραμμα, ενώ πέντε ημέρες αργότερα, στις 27 Απριλίου θα γίνει στη Σόφια το Eurogroup, που θα «ζυγίσει» όλες τις εξελίξεις, πριν επιστρέψουν στην Αθήνα οι επικεφαλής των Θεσμών.</p><p><strong>Πηγή: Από την εφημερίδα ΠΑΡΑΠΟΛΙΤΙΚΑ που κυκλοφορεί κάθε Σάββατο στα περίπτερα όλης της χώρας</strong></p>					</div>
										
					<div id="app-banner-rectangle-2-b-55291" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-55291-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-55291-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/oikonomia" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="55291" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/2417/mnimonio" title="ΜΝΗΜΟΝΙΟ">ΜΝΗΜΟΝΙΟ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F55291%2Fkathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%9A%CE%B1%CE%B8%CF%85%CF%83%CF%84%CE%B5%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%BF%CE%BD+%CE%B4%CF%81%CF%8C%CE%BC%CE%BF+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BE%CE%BF%CE%B4%CE%BF+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+3%CE%BF+%CE%BC%CE%BD%CE%B7%CE%BC%CF%8C%CE%BD%CE%B9%CE%BF++-+http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F55291%2Fkathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55239/se-rythmoys-dnt-i-diapragmateysi-gia-to-elliniko-zitima" title="Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το &quot;ελληνικό ζήτημα&quot;">
									<img alt="Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το &quot;ελληνικό ζήτημα&quot;" src="http://www.fpress.gr/media/news/2018/03/16/55239/snapshot/imf.jpg" />
								</a>
								<a href="/oikonomia/story/55239/se-rythmoys-dnt-i-diapragmateysi-gia-to-elliniko-zitima" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55239/se-rythmoys-dnt-i-diapragmateysi-gia-to-elliniko-zitima" title="Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το &quot;ελληνικό ζήτημα&quot;">Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το "ελληνικό ζήτημα"</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55149/mixanismos-dineis-pairneis-kai-meta-ton-aygoysto-gia-tin-ellada" title="Μηχανισμός:  «δίνεις, παίρνεις» και μετά τον Αύγουστο για την Ελλάδα">
									<img alt="Μηχανισμός:  «δίνεις, παίρνεις» και μετά τον Αύγουστο για την Ελλάδα" src="http://www.fpress.gr/media/news/2018/03/05/55149/snapshot/tsipras2.jpg" />
								</a>
								<a href="/oikonomia/story/55149/mixanismos-dineis-pairneis-kai-meta-ton-aygoysto-gia-tin-ellada" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55149/mixanismos-dineis-pairneis-kai-meta-ton-aygoysto-gia-tin-ellada" title="Μηχανισμός:  «δίνεις, παίρνεις» και μετά τον Αύγουστο για την Ελλάδα">Μηχανισμός:  «δίνεις, παίρνεις» και μετά τον Αύγουστο για την Ελλάδα</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55091/alitheies-kai-psemata-gia-tin-kathari-exodo-apo-ta-mnimonia" title="Αλήθειες και ψέματα για την &quot;καθαρή έξοδο&quot; από τα μνημόνια ">
									<img alt="Αλήθειες και ψέματα για την &quot;καθαρή έξοδο&quot; από τα μνημόνια " src="http://www.fpress.gr/media/news/2018/02/25/55091/snapshot/regkling.jpg" />
								</a>
								<a href="/oikonomia/story/55091/alitheies-kai-psemata-gia-tin-kathari-exodo-apo-ta-mnimonia" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55091/alitheies-kai-psemata-gia-tin-kathari-exodo-apo-ta-mnimonia" title="Αλήθειες και ψέματα για την &quot;καθαρή έξοδο&quot; από τα μνημόνια ">Αλήθειες και ψέματα για την "καθαρή έξοδο" από τα μνημόνια </a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54552/zestainoyn-tis-mixanes-oi-daneistes" title="Ζεσταίνουν τις μηχανές οι δανειστές">
									<img alt="Ζεσταίνουν τις μηχανές οι δανειστές" src="http://www.fpress.gr/media/news/2018/01/06/54552/snapshot/daneistes.jpg" />
								</a>
								<a href="/oikonomia/story/54552/zestainoyn-tis-mixanes-oi-daneistes" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/54552/zestainoyn-tis-mixanes-oi-daneistes" title="Ζεσταίνουν τις μηχανές οι δανειστές">Ζεσταίνουν τις μηχανές οι δανειστές</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/53822/h-ellada-se-axartografita-nera-ti-mas-perimenei-to-kalokairi-toy-2018" title="Η Ελλάδα σε αχαρτογράφητα νερά - Τι μας περιμένει το καλοκαίρι του 2018">
									<img alt="Η Ελλάδα σε αχαρτογράφητα νερά - Τι μας περιμένει το καλοκαίρι του 2018" src="http://www.fpress.gr/media/news/2017/12/09/53822/snapshot/eurogrup.jpg" />
								</a>
								<a href="/oikonomia/story/53822/h-ellada-se-axartografita-nera-ti-mas-perimenei-to-kalokairi-toy-2018" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/53822/h-ellada-se-axartografita-nera-ti-mas-perimenei-to-kalokairi-toy-2018" title="Η Ελλάδα σε αχαρτογράφητα νερά - Τι μας περιμένει το καλοκαίρι του 2018">Η Ελλάδα σε αχαρτογράφητα νερά - Τι μας περιμένει το καλοκαίρι του 2018</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/53239/kampanaki-daneiston-gia-ti-fiesta-exodoy-apo-ta-mnimonia" title="Καμπανάκι δανειστών για τη «φιέστα» εξόδου από τα μνημόνια">
									<img alt="Καμπανάκι δανειστών για τη «φιέστα» εξόδου από τα μνημόνια" src="http://www.fpress.gr/media/news/2017/11/18/53239/snapshot/mnimonio.jpg" />
								</a>
								<a href="/oikonomia/story/53239/kampanaki-daneiston-gia-ti-fiesta-exodoy-apo-ta-mnimonia" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/53239/kampanaki-daneiston-gia-ti-fiesta-exodoy-apo-ta-mnimonia" title="Καμπανάκι δανειστών για τη «φιέστα» εξόδου από τα μνημόνια">Καμπανάκι δανειστών για τη «φιέστα» εξόδου από τα μνημόνια</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55248/apoxaireta-to-kalo-paketo-metron-toy-2019" title="Αποχαιρέτα το «καλό πακέτο μέτρων» του 2019">
									<img title="Αποχαιρέτα το «καλό πακέτο μέτρων» του 2019" src="http://www.fpress.gr/media/news/2018/03/19/55248/snapshot/akinito_klidi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/55248/apoxaireta-to-kalo-paketo-metron-toy-2019" title="Αποχαιρέτα το «καλό πακέτο μέτρων» του 2019">Αποχαιρέτα το «καλό πακέτο μέτρων» του 2019</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55239/se-rythmoys-dnt-i-diapragmateysi-gia-to-elliniko-zitima" title="Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το &quot;ελληνικό ζήτημα&quot;">
									<img title="Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το &quot;ελληνικό ζήτημα&quot;" src="http://www.fpress.gr/media/news/2018/03/16/55239/snapshot/imf.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/55239/se-rythmoys-dnt-i-diapragmateysi-gia-to-elliniko-zitima" title="Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το &quot;ελληνικό ζήτημα&quot;">Σε ρυθμούς... ΔΝΤ η διαπραγμάτευση για το "ελληνικό ζήτημα"</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55228/sto-sfyri-vgainei-diasimo-xionodromiko-kentro" title="Στο «σφυρί» βγαίνει διάσημο χιονοδρομικό κέντρο  ">
									<img title="Στο «σφυρί» βγαίνει διάσημο χιονοδρομικό κέντρο  " src="http://www.fpress.gr/media/news/2018/03/16/55228/snapshot/piga.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/55228/sto-sfyri-vgainei-diasimo-xionodromiko-kentro" title="Στο «σφυρί» βγαίνει διάσημο χιονοδρομικό κέντρο  ">Στο «σφυρί» βγαίνει διάσημο χιονοδρομικό κέντρο  </a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55215/mythoi-kai-alitheies-gia-ti-meiosi-toy-aforologitoy-kai-ton-syntaxeon" title="Μύθοι και αλήθειες για τη μείωση του αφορολογήτου και των συντάξεων">
									<img title="Μύθοι και αλήθειες για τη μείωση του αφορολογήτου και των συντάξεων" src="http://www.fpress.gr/media/news/2018/03/14/55215/snapshot/tsipras.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/55215/mythoi-kai-alitheies-gia-ti-meiosi-toy-aforologitoy-kai-ton-syntaxeon" title="Μύθοι και αλήθειες για τη μείωση του αφορολογήτου και των συντάξεων">Μύθοι και αλήθειες για τη μείωση του αφορολογήτου και των συντάξεων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55191/h-kineziki-mafia-aplose-ta-plokamia-tis-kai-stin-ellada" title="Η κινέζικη μαφία άπλωσε τα πλοκάμια της και στην Ελλάδα">
									<img title="Η κινέζικη μαφία άπλωσε τα πλοκάμια της και στην Ελλάδα" src="http://www.fpress.gr/media/news/2018/03/11/55191/snapshot/lathreo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/55191/h-kineziki-mafia-aplose-ta-plokamia-tis-kai-stin-ellada" title="Η κινέζικη μαφία άπλωσε τα πλοκάμια της και στην Ελλάδα">Η κινέζικη μαφία άπλωσε τα πλοκάμια της και στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55155/rythmos-anaptyxis-1-4-gia-to-2017" title="Ρυθμός ανάπτυξης 1,4% για το 2017">
									<img title="Ρυθμός ανάπτυξης 1,4% για το 2017" src="http://www.fpress.gr/media/news/2018/03/05/55155/snapshot/anaptyksi_3.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/55155/rythmos-anaptyxis-1-4-gia-to-2017" title="Ρυθμός ανάπτυξης 1,4% για το 2017">Ρυθμός ανάπτυξης 1,4% για το 2017</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-55291" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-55291" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55290/supermarket-h-epistrofi-tis-spar-stin-ellada-kai-i-maxi-xarakomaton">
				<img src="http://www.fpress.gr/media/news/2018/03/23/55290/thumb/spar.jpg" alt="Supermarket: Η επιστροφή της SPAR στην Ελλάδα και η μάχη χαρακωμάτων  " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55290/supermarket-h-epistrofi-tis-spar-stin-ellada-kai-i-maxi-xarakomaton">Supermarket: Η επιστροφή της SPAR στην Ελλάδα και η μάχη χαρακωμάτων  </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio">
				<img src="http://www.fpress.gr/media/news/2018/03/23/55291/thumb/eurogroup.jpg" alt="Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο " />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/55291/kathysteriseis-ston-dromo-gia-tin-exodo-apo-to-3o-mnimonio">Καθυστερήσεις στον δρόμο για την έξοδο από το 3ο μνημόνιο </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55293/h-nea-metoxiki-synthesi-tis-energean">
				<img src="http://www.fpress.gr/media/news/2018/03/23/55293/thumb/energean.jpg" alt="H νέα μετοχική σύνθεση της Energean " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55293/h-nea-metoxiki-synthesi-tis-energean">H νέα μετοχική σύνθεση της Energean </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-55291" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-55291" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-55291" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/akinita/story/55267/o-xartis-me-tis-ayxiseis-kai-tis-meioseis-ton-antikeimenikon-axion">
				<img src="http://www.fpress.gr/media/news/2018/03/21/55267/thumb/antikeimenikes.jpg" alt="Ο «χάρτης» με τις αυξήσεις και τις μειώσεις των αντικειμενικών αξιών" />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/55267/o-xartis-me-tis-ayxiseis-kai-tis-meioseis-ton-antikeimenikon-axion">Ο «χάρτης» με τις αυξήσεις και τις μειώσεις των αντικειμενικών αξιών</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/aytokinhto/story/55271/kai-apo-ayrio-safari-gia-ta-anasfalista-oximata">
				<img src="http://www.fpress.gr/media/news/2018/03/22/55271/thumb/anasfalista.jpg" alt="Και από αύριο... σαφάρι για τα ανασφάλιστα οχήματα" />
			</a>
		</div>
				
					<a class="item-category" href="/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a>
				
				
				<h3 class="item-title">
			<a href="/aytokinhto/story/55271/kai-apo-ayrio-safari-gia-ta-anasfalista-oximata">Και από αύριο... σαφάρι για τα ανασφάλιστα οχήματα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/55270/forokynigito-xeri-tis-eforias-se-trapezikoys-logariasmoys">
				<img src="http://www.fpress.gr/media/news/2018/03/21/55270/thumb/katasxesi.jpg" alt="Φοροκυνηγητό: «Χέρι» της εφορίας σε τραπεζικούς λογαριασμούς" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/55270/forokynigito-xeri-tis-eforias-se-trapezikoys-logariasmoys">Φοροκυνηγητό: «Χέρι» της εφορίας σε τραπεζικούς λογαριασμούς</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-55291" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-55291-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 55291,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-55291-rail","name" : "rail","options" : {"width": 800, "id": "55291"}},
		{"position":"story-55291-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story55291"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-55291",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-55291",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-55291",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-55291",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-55291",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-55291",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-55291",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-55291",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-55291",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "55291"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>