<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Την υπουργική απόφαση που εξειδικεύει τα κριτήρια της ρύθμισης οφειλών προς τους Φορείς Κοινωνικής Ασφάλισης υπέγραψαν η υπουργός Εργασίας, Κοινωνικής..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon"/>
	<meta property="og:title" content="Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Την υπουργική απόφαση που εξειδικεύει τα κριτήρια της ρύθμισης οφειλών προς τους Φορείς Κοινωνικής Ασφάλισης υπέγραψαν η υπουργός Εργασίας, Κοινωνικής..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων"/>
	<meta property="twitter:description" content="Την υπουργική απόφαση που εξειδικεύει τα κριτήρια της ρύθμισης οφειλών προς τους Φορείς Κοινωνικής Ασφάλισης υπέγραψαν η υπουργός Εργασίας, Κοινωνικής..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2017/12/28/54362/snapshot/rit.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-54362" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-54362" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-54362" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΟΙΚΟΝΟΜΙΑ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story54362" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-54362-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2017-12-28T14:06:03+02:00">
			    <meta itemprop="datePublished" content="2017-12-28T14:06:03+02:00">
			    			    <meta itemprop="dateModified" content="2017-12-28T14:44:41+02:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Την υπουργική απόφαση που εξειδικεύει τα κριτήρια της ρύθμισης οφειλών προς τους Φορείς Κοινωνικής Ασφάλισης υπέγραψαν η υπουργός Εργασίας, Κοινωνικής...">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2017/12/28/54362/snapshot/rit.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Υπεγράφη η απόφαση για την ρύθμιση οφειλών στα Ταμεία</h3>
					<meta itemprop="alternativeHeadline" content="Υπεγράφη η απόφαση για την ρύθμιση οφειλών στα Ταμεία">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2017-12-28T14:06:03+02:00">28 Δεκ 2017</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F54362%2Fayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CE%BA%CF%81%CE%B9%CF%84%CE%AE%CF%81%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%B1%CE%B3%CF%89%CE%B3%CE%AE+%CF%83%CF%84%CE%B7%CE%BD+%CF%81%CF%8D%CE%B8%CE%BC%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+120+%CE%B4%CF%8C%CF%83%CE%B5%CF%89%CE%BD+-+http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F54362%2Fayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2017/12/28/54362/snapshot/rit.jpg">
							<img src="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg" srcset="http://www.fpress.gr/media/news/2017/12/28/54362/main/rit.jpg 340w, http://www.fpress.gr/media/news/2017/12/28/54362/snapshot/rit.jpg 300w" alt="Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Την υπουργική απόφαση που εξειδικεύει τα κριτήρια της ρύθμισης οφειλών προς τους Φορείς Κοινωνικής Ασφάλισης υπέγραψαν η υπουργός Εργασίας, Κοινωνικής Ασφάλισης και Κοινωνικής Αλληλεγγύης Έφη Αχτσιόγλου και ο υφυπουργός Κοινωνικής Ασφάλισης Αναστάσιος Πετρόπουλος.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-54362" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Η ρύθμιση αφορά:</p><p>Φυσικά πρόσωπα με πτωχευτική ικανότητα (π.χ. έμποροι) ή νομικά πρόσωπα, εφόσον (α) οι συνολικές οφειλές τους προς όλους τους πιστωτές τους δεν υπερβαίνουν τις 20.000 ευρώ ή (β) οι οφειλές τους προς τους Φ.Κ.Α. υπερβαίνουν το 85% των συνολικών οφειλών τους.</p><p>Φυσικά πρόσωπα χωρίς πτωχευτική ικανότητα με επιχειρηματική δραστηριότητα (π.χ. δικηγόροι, αγρότες) υπό την προϋπόθεση ότι έχουν κάνει έναρξη εργασιών και ότι οι οφειλές τους προς τους Φ.Κ.Α. δεν υπερβαίνουν τις 50.000 ευρώ.</p><p>Η ρύθμιση καλύπτει οφειλές που «γεννήθηκαν» έως τις 31/12/2016 και οι αιτήσεις θα υποβάλλονται έως τις 31/12/2018, ηλεκτρονικά προς το ΚΕΑΟ.</p><p>Για την αξιολόγηση του εισοδήματος του οφειλέτη λαμβάνεται υπόψη το μεγαλύτερο μεταξύ του μέσου όρου των κερδών προ φόρων, τόκων και αποσβέσεων της τελευταίας τριετίας ή του τελευταίου έτους πριν την υποβολή της αίτησης.</p><p>Τα κριτήρια υπαγωγής στη ρύθμιση είναι:</p><p>Για οφειλές έως 20.000 ευρώ ο οφειλέτης πρέπει να έχει θετικό αποτέλεσμα προ φόρων, τόκων και αποσβέσεων σε μία τουλάχιστον από τις τελευταίες τρεις χρήσεις πριν από την υποβολή της αίτησης.</p><p>Για οφειλές 20.000 – 50.000 ευρώ, πέρα από το ανωτέρω κριτήριο, ο λόγος του χρέους, αφού αφαιρεθούν οι προς διαγραφή προσαυξήσεις και τόκοι, προς το εισόδημα πρέπει να είναι μικρότερος ή ίσος του 8. Επιπλέον, αποκλείεται η υπαγωγή στη ρύθμιση, εφόσον η συνολική αξία των περιουσιακών στοιχείων του οφειλέτη είναι κατά 25 φορές μεγαλύτερη της προς ρύθμιση οφειλής.</p><p>Ο μέγιστος αριθμός δόσεων για οφειλές 3.000 – 50.000 ευρώ είναι οι 120 δόσεις και για οφειλές έως 3.000 ευρώ είναι οι 36 δόσεις. Το ελάχιστο ποσό δόσης είναι τα 50 ευρώ.</p><p>Για ρύθμιση οφειλών 3.000 – 50.000 ευρώ προβλέπεται διαγραφή του 85% των προσαυξήσεων και τόκων εκπρόθεσμης καταβολής.</p><p>Τα ευεργετήματα της ρύθμισης, εκτός από την δυνατότητα εξόφλησης των οφειλών, είναι ότι:</p><p>Δεν υπολογίζονται περαιτέρω τόκοι και προσαυξήσεις εκπρόθεσμης καταβολής.<br>Χορηγείται στον οφειλέτη αποδεικτικό ασφαλιστικής ενημερότητας.<br>Αναστέλλεται η λήψη αναγκαστικών μέτρων και η συνέχιση της διαδικασίας αναγκαστικής εκτέλεσης επί κινητών ή ακινήτων του οφειλέτη.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-54362" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-54362-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-54362-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/oikonomia" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="54362" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F54362%2Fayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CE%BA%CF%81%CE%B9%CF%84%CE%AE%CF%81%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%B1%CE%B3%CF%89%CE%B3%CE%AE+%CF%83%CF%84%CE%B7%CE%BD+%CF%81%CF%8D%CE%B8%CE%BC%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+120+%CE%B4%CF%8C%CF%83%CE%B5%CF%89%CE%BD+-+http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F54362%2Fayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54357/se-protofani-epipeda-ta-xrei-ton-vretanon-meta-ta-xristoygenna" title="Σε πρωτοφανή επίπεδα τα χρέη των Βρετανών μετά τα Χριστούγεννα">
									<img title="Σε πρωτοφανή επίπεδα τα χρέη των Βρετανών μετά τα Χριστούγεννα" src="http://www.fpress.gr/media/news/2017/12/28/54357/snapshot/0050052616_2280903-1514106921.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/54357/se-protofani-epipeda-ta-xrei-ton-vretanon-meta-ta-xristoygenna" title="Σε πρωτοφανή επίπεδα τα χρέη των Βρετανών μετά τα Χριστούγεννα">Σε πρωτοφανή επίπεδα τα χρέη των Βρετανών μετά τα Χριστούγεννα</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54356/ston-proypologismo-ton-symvolaiografon-provlepsi-gia-esoda-apo-toys-pleistiriasmoys" title="Στον προϋπολογισμό των συμβολαιογράφων πρόβλεψη για έσοδα από τους πλειστηριασμούς">
									<img title="Στον προϋπολογισμό των συμβολαιογράφων πρόβλεψη για έσοδα από τους πλειστηριασμούς" src="http://www.fpress.gr/media/news/2017/12/28/54356/snapshot/720_a5152ddd4642f6ecefbb9365db016ff4.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/54356/ston-proypologismo-ton-symvolaiografon-provlepsi-gia-esoda-apo-toys-pleistiriasmoys" title="Στον προϋπολογισμό των συμβολαιογράφων πρόβλεψη για έσοδα από τους πλειστηριασμούς">Στον προϋπολογισμό των συμβολαιογράφων πρόβλεψη για έσοδα από τους πλειστηριασμούς</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54344/ayta-einai-ta-nea-kritiria-gia-to-koinoniko-timologio-tis-deh" title="Αυτά είναι τα νέα κριτήρια για το Κοινωνικό Τιμολόγιο της ΔΕΗ">
									<img title="Αυτά είναι τα νέα κριτήρια για το Κοινωνικό Τιμολόγιο της ΔΕΗ" src="http://www.fpress.gr/media/news/2017/12/28/54344/snapshot/hqdefault.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/54344/ayta-einai-ta-nea-kritiria-gia-to-koinoniko-timologio-tis-deh" title="Αυτά είναι τα νέα κριτήρια για το Κοινωνικό Τιμολόγιο της ΔΕΗ">Αυτά είναι τα νέα κριτήρια για το Κοινωνικό Τιμολόγιο της ΔΕΗ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54343/epistrofi-anadromikon-kai-sta-eidika-misthologia" title="Επιστροφή αναδρομικών και στα ειδικά μισθολόγια">
									<img title="Επιστροφή αναδρομικών και στα ειδικά μισθολόγια" src="http://www.fpress.gr/media/news/2017/12/28/54343/snapshot/60e62fc6199094df0eeb48c26cba3139-696x464.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/54343/epistrofi-anadromikon-kai-sta-eidika-misthologia" title="Επιστροφή αναδρομικών και στα ειδικά μισθολόγια">Επιστροφή αναδρομικών και στα ειδικά μισθολόγια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54321/ypoik-sta-774-ekat-eyro-to-elleimma-to-diastima-ianoyarioy-noemvrioy" title="ΥΠΟΙΚ: Στα 774 εκατ. ευρώ το έλλειμμα το διάστημα Ιανουαρίου-Νοεμβρίου">
									<img title="ΥΠΟΙΚ: Στα 774 εκατ. ευρώ το έλλειμμα το διάστημα Ιανουαρίου-Νοεμβρίου" src="http://www.fpress.gr/media/news/2017/12/27/54321/snapshot/0444932001294721814.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/54321/ypoik-sta-774-ekat-eyro-to-elleimma-to-diastima-ianoyarioy-noemvrioy" title="ΥΠΟΙΚ: Στα 774 εκατ. ευρώ το έλλειμμα το διάστημα Ιανουαρίου-Νοεμβρίου">ΥΠΟΙΚ: Στα 774 εκατ. ευρώ το έλλειμμα το διάστημα Ιανουαρίου-Νοεμβρίου</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/54317/ti-leei-o-gg-pronoias-gia-toys-dikaioyxoys-allodapoys-poy-piran-koinoniko-merisma" title="Tι λέει ο ΓΓ Πρόνοιας για τους αλλοδαπούς που πήραν κοινωνικό μέρισμα">
									<img title="Tι λέει ο ΓΓ Πρόνοιας για τους αλλοδαπούς που πήραν κοινωνικό μέρισμα" src="http://www.fpress.gr/media/news/2017/12/27/54317/snapshot/720_548006_8452237e0b-946e17e9b8f8d06e.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/54317/ti-leei-o-gg-pronoias-gia-toys-dikaioyxoys-allodapoys-poy-piran-koinoniko-merisma" title="Tι λέει ο ΓΓ Πρόνοιας για τους αλλοδαπούς που πήραν κοινωνικό μέρισμα">Tι λέει ο ΓΓ Πρόνοιας για τους αλλοδαπούς που πήραν κοινωνικό μέρισμα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-54362" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-54362" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/54028/ekriktiki-ayxisi-kerdon-gia-tin-ethniki-asfalistiki">
				<img src="http://www.fpress.gr/media/news/2017/12/16/54028/thumb/ethniki.jpg" alt="«Εκρηκτική» αύξηση κερδών για την Εθνική Ασφαλιστική " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/54028/ekriktiki-ayxisi-kerdon-gia-tin-ethniki-asfalistiki">«Εκρηκτική» αύξηση κερδών για την Εθνική Ασφαλιστική </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon">
				<img src="http://www.fpress.gr/media/news/2017/12/28/54362/thumb/rit.jpg" alt="Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/54362/ayta-einai-ta-kritiria-gia-tin-ypagogi-sti-rythmisi-ton-120-doseon">Αυτά είναι τα κριτήρια για την υπαγωγή στην ρύθμιση των 120 δόσεων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/54361/symfonia-nestle-waters-me-foodrinco-gia-tin-dianomi-toy-nestea">
				<img src="http://www.fpress.gr/media/news/2017/12/28/54361/thumb/nestea.jpg" alt="Συμφωνία Nestlé Waters με Foodrinco για την διανομή του NESTEA  " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/54361/symfonia-nestle-waters-me-foodrinco-gia-tin-dianomi-toy-nestea">Συμφωνία Nestlé Waters με Foodrinco για την διανομή του NESTEA  </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-54362" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-54362" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-54362" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/54028/ekriktiki-ayxisi-kerdon-gia-tin-ethniki-asfalistiki">
				<img src="http://www.fpress.gr/media/news/2017/12/16/54028/thumb/ethniki.jpg" alt="«Εκρηκτική» αύξηση κερδών για την Εθνική Ασφαλιστική " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/54028/ekriktiki-ayxisi-kerdon-gia-tin-ethniki-asfalistiki">«Εκρηκτική» αύξηση κερδών για την Εθνική Ασφαλιστική </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/ergasia/story/54285/proslavete-ton-ergazomeno-me-ta-mayra-kai-glitoste-to-prostimo-ton-10-500-eyro">
				<img src="http://www.fpress.gr/media/news/2017/12/26/54285/thumb/efi.jpg" alt="Προσλάβετε τον εργαζόμενο με τα… μαύρα και γλιτώστε το πρόστιμο των 10.500 ευρώ" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/54285/proslavete-ton-ergazomeno-me-ta-mayra-kai-glitoste-to-prostimo-ton-10-500-eyro">Προσλάβετε τον εργαζόμενο με τα… μαύρα και γλιτώστε το πρόστιμο των 10.500 ευρώ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/54324/wind-kai-vodafone-stin-teliki-eytheia-gia-tin-cyta-hellas">
				<img src="http://www.fpress.gr/media/news/2017/12/27/54324/thumb/cyta.jpg" alt="Wind και Vodafone στην τελική ευθεία για την Cyta Hellas " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/54324/wind-kai-vodafone-stin-teliki-eytheia-gia-tin-cyta-hellas">Wind και Vodafone στην τελική ευθεία για την Cyta Hellas </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-54362" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-54362-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 54362,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-54362-rail","name" : "rail","options" : {"width": 800, "id": "54362"}},
		{"position":"story-54362-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story54362"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2017 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-54362",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-54362",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-54362",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-54362",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-54362",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-54362",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-54362",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-54362",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-54362",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "54362"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>