<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΑΤΑΝΑΛΩΤΗΣ,ΔΙΟΔΙΑ" />
	<meta name="news_keywords" content="ΚΑΤΑΝΑΛΩΤΗΣ,ΔΙΟΔΙΑ" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Από 0,05 έως 0,10 ευρώ αυξάνονται οι τιμές των διοδίων σε ορισμένους σταθμούς, όπως ανακοίνωσε η «Νέα Οδός Α.Ε.»." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε  - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme"/>
	<meta property="og:title" content="Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Από 0,05 έως 0,10 ευρώ αυξάνονται οι τιμές των διοδίων σε ορισμένους σταθμούς, όπως ανακοίνωσε η «Νέα Οδός Α.Ε.»."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε "/>
	<meta property="twitter:description" content="Από 0,05 έως 0,10 ευρώ αυξάνονται οι τιμές των διοδίων σε ορισμένους σταθμούς, όπως ανακοίνωσε η «Νέα Οδός Α.Ε.»."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/01/05/54549/snapshot/diodia.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-155 section-155 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-54549" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 current active deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-54549" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-54549" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΚΑΤΑΝΑΛΩΤΗΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story54549" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-54549-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΑΤΑΝΑΛΩΤΗΣ">
			    <meta itemprop="dateCreated" content="2018-01-05T14:35:18+02:00">
			    <meta itemprop="datePublished" content="2018-01-05T14:35:18+02:00">
			    			    <meta itemprop="dateModified" content="2018-01-05T14:46:08+02:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Από 0,05 έως 0,10 ευρώ αυξάνονται οι τιμές των διοδίων σε ορισμένους σταθμούς, όπως ανακοίνωσε η «Νέα Οδός Α.Ε.».">
			    			    <meta itemprop="keywords" content="ΚΑΤΑΝΑΛΩΤΗΣ,ΔΙΟΔΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/01/05/54549/snapshot/diodia.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε </h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Ποιες περιοχές αφορά </h3>
					<meta itemprop="alternativeHeadline" content="Ποιες περιοχές αφορά ">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-01-05T14:35:18+02:00">05 Ιαν 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fkatanalotis%2Fstory%2F54549%2Fpoy-akrivainoyn-ta-diodia-ti-tha-plironoyme"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A0%CE%BF%CF%85+%CE%B1%CE%BA%CF%81%CE%B9%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD+%CF%84%CE%B1+%CE%B4%CE%B9%CF%8C%CE%B4%CE%B9%CE%B1+%E2%80%93+%CE%A4%CE%B9+%CE%B8%CE%B1+%CF%80%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%BF%CF%85%CE%BC%CE%B5++-+http%3A%2F%2Fwww.fpress.gr%2Fkatanalotis%2Fstory%2F54549%2Fpoy-akrivainoyn-ta-diodia-ti-tha-plironoyme"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/01/05/54549/snapshot/diodia.jpg">
							<img src="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg" srcset="http://www.fpress.gr/media/news/2018/01/05/54549/main/diodia.jpg 340w, http://www.fpress.gr/media/news/2018/01/05/54549/snapshot/diodia.jpg 300w" alt="Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Από 0,05 έως 0,10 ευρώ αυξάνονται οι τιμές των διοδίων σε ορισμένους σταθμούς, όπως ανακοίνωσε η «Νέα Οδός Α.Ε.».</p>					</div>
										
					<div id="app-banner-rectangle-1-b-54549" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p><br>Οι αυξήσεις, που ξεκινούν τα μεσάνυχτα της Κυριακής 7 Ιανουαρίου προς Δευτέρα 8 Ιανουαρίου (ώρα 00:01), επιβάλλονται στο πλαίσιο της ετήσιας τιμαριθμικής προσαρμογής διοδίων τελών.</p><p>Τα νέα τέλη παρουσιάζονται αναλυτικά ανά αυτοκινητόδρομο, σταθμό διοδίων και κατηγορία οχήματος στους παρακάτω πίνακες.</p><p>Με κόκκινο χρώμα παρουσιάζονται οι τιμές που έχουν αυξήσεις από 0,05 ευρώ έως 0,10 ευρώ και με μαύρο χρώμα παρουσιάζονται οι τιμές που παραμένουν αμετάβλητες σε σύγκριση με το 2017.</p><figure><img src="/images/diod.jpg" width="700" height="357"></figure><figure><img src="/images/diodi1.jpg" width="700" height="418"></figure><p>Στην Ιόνια Οδό, τα μεσάνυχτα της Τρίτης 9 Ιανουαρίου προς Τετάρτη 10 Ιανουαρίου (ώρα 00:01) θα ξεκινήσει και η λειτουργία του πλευρικού σταθμού Γαβρολίμνης, με τον οποίο και ολοκληρώνεται το σύστημα χρέωσης του αυτοκινητοδρόμου.</p><p>Τα διόδια τέλη ανά κατηγορία οχήματος θα είναι τα εξής:</p><figure><img src="/images/dioi.jpg" width="700" height="69"></figure>					</div>
										
					<div id="app-banner-rectangle-2-b-54549" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-54549-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-54549-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/katanalotis" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="54549" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/2111/diodia" title="ΔΙΟΔΙΑ">ΔΙΟΔΙΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fkatanalotis%2Fstory%2F54549%2Fpoy-akrivainoyn-ta-diodia-ti-tha-plironoyme"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A0%CE%BF%CF%85+%CE%B1%CE%BA%CF%81%CE%B9%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD+%CF%84%CE%B1+%CE%B4%CE%B9%CF%8C%CE%B4%CE%B9%CE%B1+%E2%80%93+%CE%A4%CE%B9+%CE%B8%CE%B1+%CF%80%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%BF%CF%85%CE%BC%CE%B5++-+http%3A%2F%2Fwww.fpress.gr%2Fkatanalotis%2Fstory%2F54549%2Fpoy-akrivainoyn-ta-diodia-ti-tha-plironoyme"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/aytokinhto/story/52884/allazoyn-ta-panta-sta-diodia-pos-tha-plironoyme-pos-tha-leitoyrgei-to-neo-systima-kai-poy" title="Αλλάζουν όλα στα διόδια: Πώς θα πληρώνουμε. Το νέο σύστημα ">
									<img alt="Αλλάζουν όλα στα διόδια: Πώς θα πληρώνουμε. Το νέο σύστημα " src="http://www.fpress.gr/media/news/2017/11/06/52884/snapshot/diodia.jpg" />
								</a>
								<a href="/aytokinhto/story/52884/allazoyn-ta-panta-sta-diodia-pos-tha-plironoyme-pos-tha-leitoyrgei-to-neo-systima-kai-poy" class="item-category">ΑΥΤΟΚΙΝΗΤΟ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/aytokinhto/story/52884/allazoyn-ta-panta-sta-diodia-pos-tha-plironoyme-pos-tha-leitoyrgei-to-neo-systima-kai-poy" title="Αλλάζουν όλα στα διόδια: Πώς θα πληρώνουμε. Το νέο σύστημα ">Αλλάζουν όλα στα διόδια: Πώς θα πληρώνουμε. Το νέο σύστημα </a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/51943/poso-tha-kostizoyn-stoys-odigoys-ta-nea-diodia-stin-ionia-odo" title="Πόσο θα κοστίζουν στους οδηγούς τα νέα διόδια στην Ιόνια Οδό">
									<img alt="Πόσο θα κοστίζουν στους οδηγούς τα νέα διόδια στην Ιόνια Οδό" src="http://www.fpress.gr/media/news/2017/07/31/51943/snapshot/diodi.jpg" />
								</a>
								<a href="/oikonomia/story/51943/poso-tha-kostizoyn-stoys-odigoys-ta-nea-diodia-stin-ionia-odo" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/51943/poso-tha-kostizoyn-stoys-odigoys-ta-nea-diodia-stin-ionia-odo" title="Πόσο θα κοστίζουν στους οδηγούς τα νέα διόδια στην Ιόνια Οδό">Πόσο θα κοστίζουν στους οδηγούς τα νέα διόδια στην Ιόνια Οδό</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/54543/exapatisi-ilikiomenon-apo-dithen-ypalliloys-tis-deh" title="Εξαπάτηση ηλικιωμένων από δήθεν υπαλλήλους της ΔΕΗ">
									<img title="Εξαπάτηση ηλικιωμένων από δήθεν υπαλλήλους της ΔΕΗ" src="http://www.fpress.gr/media/news/2018/01/05/54543/snapshot/--2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</span>
								
								<div class="item-title">
								<a href="/katanalotis/story/54543/exapatisi-ilikiomenon-apo-dithen-ypalliloys-tis-deh" title="Εξαπάτηση ηλικιωμένων από δήθεν υπαλλήλους της ΔΕΗ">Εξαπάτηση ηλικιωμένων από δήθεν υπαλλήλους της ΔΕΗ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/54534/kleista-ayrio-ta-katastimata" title="Κλειστά αύριο τα καταστήματα ">
									<img title="Κλειστά αύριο τα καταστήματα " src="http://www.fpress.gr/media/news/2018/01/05/54534/snapshot/1310377.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</span>
								
								<div class="item-title">
								<a href="/katanalotis/story/54534/kleista-ayrio-ta-katastimata" title="Κλειστά αύριο τα καταστήματα ">Κλειστά αύριο τα καταστήματα </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/54528/ekptoseis-aploi-kanones-prostasias-akomi-kai-apo-ton-eayto-mas" title="Εκπτώσεις: Απλοί κανόνες προστασίας  ακόμη και από τον εαυτό μας">
									<img title="Εκπτώσεις: Απλοί κανόνες προστασίας  ακόμη και από τον εαυτό μας" src="http://www.fpress.gr/media/news/2018/01/05/54528/snapshot/2222693.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</span>
								
								<div class="item-title">
								<a href="/katanalotis/story/54528/ekptoseis-aploi-kanones-prostasias-akomi-kai-apo-ton-eayto-mas" title="Εκπτώσεις: Απλοί κανόνες προστασίας  ακόμη και από τον εαυτό μας">Εκπτώσεις: Απλοί κανόνες προστασίας  ακόμη και από τον εαυτό μας</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/54510/met-empodion-to-e-eisitirio-pote-tha-kleisoyn-oi-mpares" title="Μετ’ εμποδίων το e-εισιτήριο - Πότε θα «κλείσουν» οι μπάρες">
									<img title="Μετ’ εμποδίων το e-εισιτήριο - Πότε θα «κλείσουν» οι μπάρες" src="http://www.fpress.gr/media/news/2018/01/04/54510/snapshot/ilektroniko.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</span>
								
								<div class="item-title">
								<a href="/katanalotis/story/54510/met-empodion-to-e-eisitirio-pote-tha-kleisoyn-oi-mpares" title="Μετ’ εμποδίων το e-εισιτήριο - Πότε θα «κλείσουν» οι μπάρες">Μετ’ εμποδίων το e-εισιτήριο - Πότε θα «κλείσουν» οι μπάρες</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/54491/sakoyles-kai-sakoyles-poia-i-diafora-gia-ton-katanaloti" title="Σακούλες και... σακούλες: Ποια η διαφορά για τον καταναλωτή">
									<img title="Σακούλες και... σακούλες: Ποια η διαφορά για τον καταναλωτή" src="http://www.fpress.gr/media/news/2018/01/04/54491/snapshot/plastikes-sakoules-katanalotes.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</span>
								
								<div class="item-title">
								<a href="/katanalotis/story/54491/sakoyles-kai-sakoyles-poia-i-diafora-gia-ton-katanaloti" title="Σακούλες και... σακούλες: Ποια η διαφορά για τον καταναλωτή">Σακούλες και... σακούλες: Ποια η διαφορά για τον καταναλωτή</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/54471/anoikta-ta-katastimata-tin-proti-kyriaki-ton-ekptoseon" title="Ανοικτά τα καταστήματα την πρώτη Κυριακή των εκπτώσεων">
									<img title="Ανοικτά τα καταστήματα την πρώτη Κυριακή των εκπτώσεων" src="http://www.fpress.gr/media/news/2018/01/03/54471/snapshot/ekptwseis_4.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</span>
								
								<div class="item-title">
								<a href="/katanalotis/story/54471/anoikta-ta-katastimata-tin-proti-kyriaki-ton-ekptoseon" title="Ανοικτά τα καταστήματα την πρώτη Κυριακή των εκπτώσεων">Ανοικτά τα καταστήματα την πρώτη Κυριακή των εκπτώσεων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-54549" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-54549" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme">
				<img src="http://www.fpress.gr/media/news/2018/01/05/54549/thumb/diodia.jpg" alt="Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε " />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/54549/poy-akrivainoyn-ta-diodia-ti-tha-plironoyme">Που ακριβαίνουν τα διόδια – Τι θα πληρώνουμε </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/54548/se-ti-pososto-exoyn-oi-ellinikes-epixeiriseis-website">
				<img src="http://www.fpress.gr/media/news/2018/01/05/54548/thumb/web.jpg" alt="Σε τι ποσοστό έχουν οι ελληνικές επιχειρήσεις website" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/54548/se-ti-pososto-exoyn-oi-ellinikes-epixeiriseis-website">Σε τι ποσοστό έχουν οι ελληνικές επιχειρήσεις website</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/aytokinhto/story/54547/diapseysi-sta-peri-allagis-ton-pinakidon-gia-ta-diodia">
				<img src="http://www.fpress.gr/media/news/2018/01/05/54547/thumb/--4.jpg" alt="Διάψευση στα περί αλλαγής των πινακίδων για τα διόδια" />
			</a>
		</div>
				
					<a class="item-category" href="/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a>
				
				
				<h3 class="item-title">
			<a href="/aytokinhto/story/54547/diapseysi-sta-peri-allagis-ton-pinakidon-gia-ta-diodia">Διάψευση στα περί αλλαγής των πινακίδων για τα διόδια</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-54549" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-54549" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-54549" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/54475/rythmisi-se-12-doseis-mono-sta-oneira-mas">
				<img src="http://www.fpress.gr/media/news/2018/01/03/54475/thumb/xr.jpg" alt="Ρύθμιση σε 12 δόσεις μόνο στα όνειρα μας " />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/54475/rythmisi-se-12-doseis-mono-sta-oneira-mas">Ρύθμιση σε 12 δόσεις μόνο στα όνειρα μας </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/forologia/story/54496/ayti-einai-i-lysi-gia-tin-apopliromi-ton-foron-se-perissoteres-doseis">
				<img src="http://www.fpress.gr/media/news/2018/01/04/54496/thumb/doseis.jpg" alt="﻿  Αυτή είναι η λύση για την αποπληρωμή των φόρων σε περισσότερες δόσεις" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/54496/ayti-einai-i-lysi-gia-tin-apopliromi-ton-foron-se-perissoteres-doseis">﻿  Αυτή είναι η λύση για την αποπληρωμή των φόρων σε περισσότερες δόσεις</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/54472/milon-tis-eridos-to-skroutz-gr">
				<img src="http://www.fpress.gr/media/news/2018/01/03/54472/thumb/SKROUT.jpg" alt="«Μήλον της έριδος» το skroutz.gr" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/54472/milon-tis-eridos-to-skroutz-gr">«Μήλον της έριδος» το skroutz.gr</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-54549" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-54549-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 54549,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-54549-rail","name" : "rail","options" : {"width": 800, "id": "54549"}},
		{"position":"story-54549-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story54549"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-54549",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-54549",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-54549",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-54549",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-54549",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-54549",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-54549",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-54549",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-54549",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "katanalotis",
	        	        	        "category": "katanalotis",
	        	        	        "storyid" : "54549"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 current active deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>