<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΦΟΡΟΛΟΓΙΑ" />
	<meta name="news_keywords" content="ΦΟΡΟΛΟΓΙΑ" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Στην άμεση σύσταση ομάδας εργασίας η οποία θα αναλάβει να προετοιμάσει την υποχρεωτική ηλεκτρονική τιμολόγηση αλλά και την ηλεκτρονική τήρηση των βιβλίων της..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon"/>
	<meta property="og:title" content="Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Στην άμεση σύσταση ομάδας εργασίας η οποία θα αναλάβει να προετοιμάσει την υποχρεωτική ηλεκτρονική τιμολόγηση αλλά και την ηλεκτρονική τήρηση των βιβλίων της..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών"/>
	<meta property="twitter:description" content="Στην άμεση σύσταση ομάδας εργασίας η οποία θα αναλάβει να προετοιμάσει την υποχρεωτική ηλεκτρονική τιμολόγηση αλλά και την ηλεκτρονική τήρηση των βιβλίων της..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/05/01/55570/snapshot/onlinedata.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-151 section-151 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-55570" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366 current active"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-55570" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-55570" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΦΟΡΟΛΟΓΙΑ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story55570" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-55570-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΦΟΡΟΛΟΓΙΑ">
			    <meta itemprop="dateCreated" content="2018-05-01T11:21:52+03:00">
			    <meta itemprop="datePublished" content="2018-05-01T11:21:52+03:00">
			    			    <meta itemprop="dateModified" content="2018-05-01T11:21:52+03:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Στην άμεση σύσταση ομάδας εργασίας η οποία θα αναλάβει να προετοιμάσει την υποχρεωτική ηλεκτρονική τιμολόγηση αλλά και την ηλεκτρονική τήρηση των βιβλίων της...">
			    			    <meta itemprop="keywords" content="ΦΟΡΟΛΟΓΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/05/01/55570/snapshot/onlinedata.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Σταδιακά από 1/1/2019 η εισαγωγή των ηλεκτρονικών τιμολογίων και βιβλίων – Στόχος η μετατροπή να έχει γίνει από την 1/1/2020 – Στη σύσταση ομάδας εργασίας προχωρούν ΑΑΔΕ και υπουργείο Οικονομικών</h3>
					<meta itemprop="alternativeHeadline" content="Σταδιακά από 1/1/2019 η εισαγωγή των ηλεκτρονικών τιμολογίων και βιβλίων – Στόχος η μετατροπή να έχει γίνει από την 1/1/2020 – Στη σύσταση ομάδας εργασίας προχωρούν ΑΑΔΕ και υπουργείο Οικονομικών">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-05-01T11:21:52+03:00">01 Μαϊ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55570%2Ftelos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A4%CE%AD%CE%BB%CE%BF%CF%82+%CF%83%CF%84%CE%B1+%CF%87%CE%AC%CF%81%CF%84%CE%B9%CE%BD%CE%B1+%CF%84%CE%B9%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B1+%CF%87%CE%B5%CE%B9%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CF%86%CE%B1+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%B1+%E2%80%93+%CE%A4%CE%BF+%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CF%8E%CE%BD+-+http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55570%2Ftelos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/05/01/55570/snapshot/onlinedata.jpg">
							<img src="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg" srcset="http://www.fpress.gr/media/news/2018/05/01/55570/main/onlinedata.jpg 340w, http://www.fpress.gr/media/news/2018/05/01/55570/snapshot/onlinedata.jpg 300w" alt="Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Στην άμεση σύσταση ομάδας εργασίας η οποία θα αναλάβει να προετοιμάσει την υποχρεωτική ηλεκτρονική τιμολόγηση αλλά και την ηλεκτρονική τήρηση των βιβλίων της εφορίας προχωρούν το υπουργείο Οικονομικών και η Ανεξάρτητη Αρχή Δημοσίων Εσόδων. Η αντικατάσταση των χειρόγραφων τιμολογίων από τα ηλεκτρονικά αποτελεί βασικό εργαλείο για την καταπολέμηση της γραφειοκρατίας και τον περιορισμό της φοροδιαφυγής ενώ η υλοποίηση αναμένεται να ξεκινήσει από την 1/1/2019 και να ολοκληρωθεί σταδιακά έως τις αρχές του 2020. Η ηλεκτρονική τιμολόγηση εντάσσεται στις μεταρρυθμίσεις που έχουν ενσωματωθεί στο ελληνικό αναπτυξιακό πρόγραμμα ενώ την υλοποίηση της μεταρρύθμισης ζητά –μέσω της έκθεσης που έδωσε χθες στη δημοσιότητα- και ο ΟΟΣΑ.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-55570" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Τα χειρόγραφα τιμολόγια αποτελούν «μάστιγα» για την αγορά καθώς –ειδικά από τη στιγμή που συνδέθηκαν με τα φορολογητέα κέρδη και οι ασφαλιστικές εισφορές- το κίνητρο για την έκδοση τιμολογίων που συνιστούν επαγγελματικές δαπάνες για τους επαγγελματίες έγινε τεράστιο. Η αγορά είναι γεμάτη από εικονικά τιμολόγια τα οποία προκαλούν τεράστια ζημιά στα δημόσια έσοδα καθώς επηρεάζουν τον ΦΠΑ, τον φόρο εισοδήματος φυσικών και νομικών προσώπων αλλά και τις ασφαλιστικές εισφορές. Ο εντοπισμός των εικονικών τιμολογίων είναι εξαιρετικά δύσκολη υπόθεση (δεδομένου μάλιστα ότι το τελευταίο διάστημα έχουν ξεφυτρώσει και ολόκληρες εταιρείες-βιοτεχνίες εικονικών τιμολογίων οι οποίες ιδρύονται στο όνομα ξένων που δεν μπορούν να εντοπιστούν) και καταναλώνει τεράστιο ελεγκτικό χρόνο και μάλιστα εκ των υστέρων.</p><p>Η ηλεκτρονική τιμολόγηση επιφέρει μια ουσιαστική αλλαγή πέραν της μείωσης της γραφειοκρατίας. Εκτός από τους δύο συναλλασσόμενους, ενημερώνεται σε πραγματικό χρόνο και η Ανεξάρτητη Αρχή Δημοσίων Εσόδων. Δεν είναι πλέον αναγκαία η υποβολή συγκεντρωτικών καταστάσεων πελατών-προμηθευτών, η έκδοση των περιοδικών δηλώσεων ΦΠΑ καθίσταται πολύ πιο εύκολη όπως και η τήρηση των βιβλίων της εφορίας (είτε πρόκειται για απλογραφικά είτε για διπλογραφικά). Από την άλλη, η εφορία αποκτά ένα μεγάλο όπλο (μετά την απευθείας πρόσβαση στους τραπεζικούς λογαριασμούς) καθώς μπορεί ανά πάσα στιγμή να εντοπίσει περίεργες συναλλαγές, απότομο «φούσκωμα» επαγγελματικών δαπανών, εκδόσεις τιμολογίων που δεν συνάδουν με τον κλάδο απασχόλησης της επιχείρησης κλπ.</p><p>Η υποχρεωτική εφαρμογή από 01.01.2020 της ηλεκτρονικής τιμολόγησης και της ηλεκτρονικής τήρησης βιβλίων είναι στόχος του υπουργείου Οικονομικών και της ΑΑΔΕ (Ανεξάρτητη Αρχή Δημοσίων Εσόδων) όπως ανακοινώθηκε χθές από την Ανεξάρτητη Αρχή Δημοσίων Εσόδων. Προς το σκοπό αυτό, θα συσταθεί Ομάδα Εργασίας, με συμμετοχή και εκπροσώπων των οικονομικών και κλαδικών φορέων, η οποία θα προσδιορίσει τις απαιτούμενες δράσεις και ενέργειες και τις αναγκαίες υποδομές για την εφαρμογή των ανωτέρω σε ένα σημαντικό ποσοστό των επιχειρήσεων από 01.01.2019.<br> «Πρόκειται για ένα σημαντικό έργο το οποίο θα συμβάλει στην καλύτερη στόχευση των φορολογικών ελέγχων με σημαντική συμβολή στην καταπολέμηση της φοροδιαφυγής και στον περιορισμό των φαινομένων έκδοσης πλαστών ή εικονικών τιμολογίων αλλά και θα διευκολύνει τις επιχειρήσεις στην καθημερινότητά τους και στην εκπλήρωση των υποχρεώσεών τους με την εξοικονόμηση πόρων, την αυτοματοποίηση των ακολουθούμενων διαδικασιών και τη μείωση του γραφειοκρατικού κόστους» αναφέρει η σχετική ανακοίνωση. <br> Το θέμα είχε συζητηθεί σε σύσκεψη στις 23.4.2018, στην οποία συμμετείχαν η Υφυπουργός Οικονομικών κ. Κατερίνα Παπανάτσιου, ο Διοικητής της Α.Α.Δ.Ε. κ. Γιώργος Πιτσιλής, ο Γενικός Γραμματέας Πληροφοριακών Συστημάτων κ. Πέτρος Τριάρχης, ο Πρόεδρος της Κεντρικής Ένωσης Επιμελητηρίων Ελλάδος κ. Κωνσταντίνος Μίχαλος, ο Πρόεδρος του Οικονομικού Επιμελητηρίου Ελλάδος κ. Κωνσταντίνος Κόλλιας, καθώς και εκπρόσωποι του Συνδέσμου Επιχειρήσεων και Βιομηχανιών, ανώτατοι υπηρεσιακοί παράγοντες Διευθύνσεων της Α.Α.Δ.Ε και άλλων εμπλεκόμενων υπουργείων. Στη σύσκεψη συμφωνήθηκε ότι θα πρέπει να ληφθούν όλες οι απαραίτητες πρωτοβουλίες για την υλοποίηση του εκσυγχρονισμού της ηλεκτρονικής τιμολόγησης σε συνδυασμό με την ηλεκτρονική τήρηση βιβλίων, ενώ οι φορείς κατέθεσαν τις προτάσεις τους και συμφώνησαν στην αναγκαιότητα της υλοποίησης της ηλεκτρονικής τιμολόγησης και της ηλεκτρονικής τήρησης των βιβλίων και στοιχείων.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-55570" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-55570-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-55570-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/forologia" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="55570" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55570%2Ftelos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A4%CE%AD%CE%BB%CE%BF%CF%82+%CF%83%CF%84%CE%B1+%CF%87%CE%AC%CF%81%CF%84%CE%B9%CE%BD%CE%B1+%CF%84%CE%B9%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B1+%CF%87%CE%B5%CE%B9%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CF%86%CE%B1+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%B1+%E2%80%93+%CE%A4%CE%BF+%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CF%8E%CE%BD+-+http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55570%2Ftelos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55563/dianeosis-se-8-xronia-oi-ektaktoi-amesoi-foroi-ayxithikan-kata-94" title="διαΝΕΟσις: Σε 8 χρόνια οι έκτακτοι άμεσοι φόροι αυξήθηκαν κατά 94%! ">
									<img title="διαΝΕΟσις: Σε 8 χρόνια οι έκτακτοι άμεσοι φόροι αυξήθηκαν κατά 94%! " src="http://www.fpress.gr/media/news/2018/04/30/55563/snapshot/foroi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55563/dianeosis-se-8-xronia-oi-ektaktoi-amesoi-foroi-ayxithikan-kata-94" title="διαΝΕΟσις: Σε 8 χρόνια οι έκτακτοι άμεσοι φόροι αυξήθηκαν κατά 94%! ">διαΝΕΟσις: Σε 8 χρόνια οι έκτακτοι άμεσοι φόροι αυξήθηκαν κατά 94%! </a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55560/apantiste-thetika-kai-kerdiste-oi-kodikoi-tis-dilosis-poy-kryvoyn-kerdos" title="«Απαντήστε θετικά και κερδίστε»: Οι κωδικοί της δήλωσης που κρύβουν κέρδος">
									<img title="«Απαντήστε θετικά και κερδίστε»: Οι κωδικοί της δήλωσης που κρύβουν κέρδος" src="http://www.fpress.gr/media/news/2018/04/30/55560/snapshot/dilosi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55560/apantiste-thetika-kai-kerdiste-oi-kodikoi-tis-dilosis-poy-kryvoyn-kerdos" title="«Απαντήστε θετικά και κερδίστε»: Οι κωδικοί της δήλωσης που κρύβουν κέρδος">«Απαντήστε θετικά και κερδίστε»: Οι κωδικοί της δήλωσης που κρύβουν κέρδος</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55537/deite-an-eiste-mesa-stoys-1000-tyxeroys-tis-lotarias-apodeixeon" title="Δείτε αν είστε μέσα στους 1000 τυχερούς της λοταρίας αποδείξεων">
									<img title="Δείτε αν είστε μέσα στους 1000 τυχερούς της λοταρίας αποδείξεων" src="http://www.fpress.gr/media/news/2018/04/27/55537/snapshot/LOTA.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55537/deite-an-eiste-mesa-stoys-1000-tyxeroys-tis-lotarias-apodeixeon" title="Δείτε αν είστε μέσα στους 1000 τυχερούς της λοταρίας αποδείξεων">Δείτε αν είστε μέσα στους 1000 τυχερούς της λοταρίας αποδείξεων</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55533/odigos-gia-tis-ilektronikes-synallages-poy-xtizoyn-to-aforologito" title="Οδηγός για τις ηλεκτρονικές συναλλαγές που «χτίζουν» το αφορολόγητο">
									<img title="Οδηγός για τις ηλεκτρονικές συναλλαγές που «χτίζουν» το αφορολόγητο" src="http://www.fpress.gr/media/news/2018/04/26/55533/snapshot/kart.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55533/odigos-gia-tis-ilektronikes-synallages-poy-xtizoyn-to-aforologito" title="Οδηγός για τις ηλεκτρονικές συναλλαγές που «χτίζουν» το αφορολόγητο">Οδηγός για τις ηλεκτρονικές συναλλαγές που «χτίζουν» το αφορολόγητο</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55525/ola-osa-prepei-na-gnorizete-gia-tin-pliromi-ton-foron-stis-trapezes" title="Όλα όσα πρέπει να γνωρίζετε για την πληρωμή των φόρων στις τράπεζες">
									<img title="Όλα όσα πρέπει να γνωρίζετε για την πληρωμή των φόρων στις τράπεζες" src="http://www.fpress.gr/media/news/2018/04/26/55525/snapshot/foros.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55525/ola-osa-prepei-na-gnorizete-gia-tin-pliromi-ton-foron-stis-trapezes" title="Όλα όσα πρέπει να γνωρίζετε για την πληρωμή των φόρων στις τράπεζες">Όλα όσα πρέπει να γνωρίζετε για την πληρωμή των φόρων στις τράπεζες</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55521/filoxeneis-gia-na-ton-soseis-ton-filoxenoymeno-prepei-na-ton-diloseis" title="Φιλοξενείς; Για να τον σώσεις (τον φιλοξενούμενο) πρέπει να τον δηλώσεις">
									<img title="Φιλοξενείς; Για να τον σώσεις (τον φιλοξενούμενο) πρέπει να τον δηλώσεις" src="http://www.fpress.gr/media/news/2018/04/25/55521/snapshot/filoxenia.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55521/filoxeneis-gia-na-ton-soseis-ton-filoxenoymeno-prepei-na-ton-diloseis" title="Φιλοξενείς; Για να τον σώσεις (τον φιλοξενούμενο) πρέπει να τον δηλώσεις">Φιλοξενείς; Για να τον σώσεις (τον φιλοξενούμενο) πρέπει να τον δηλώσεις</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-55570" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-55570" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon">
				<img src="http://www.fpress.gr/media/news/2018/05/01/55570/thumb/onlinedata.jpg" alt="Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/55570/telos-sta-xartina-timologia-kai-sta-xeirografa-vivlia-to-xronodiagramma-ton-allagon">Τέλος στα χάρτινα τιμολόγια και στα χειρόγραφα βιβλία – Το χρονοδιάγραμμα των αλλαγών</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/ergasia/story/55569/h-nea-koinoniki-omada-poy-anedeixe-i-krisi-ergazomenos-ftoxos">
				<img src="http://www.fpress.gr/media/news/2018/05/01/55569/thumb/ftoxoi.jpg" alt="Η νέα κοινωνική ομάδα που ανέδειξε η κρίση: εργαζόμενος... φτωχός" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/55569/h-nea-koinoniki-omada-poy-anedeixe-i-krisi-ergazomenos-ftoxos">Η νέα κοινωνική ομάδα που ανέδειξε η κρίση: εργαζόμενος... φτωχός</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/trapezes/story/55567/erxontai-trapezikes-anataxeis">
				<img src="http://www.fpress.gr/media/news/2018/04/30/55567/thumb/bank.jpg" alt="Έρχονται τραπεζικές ανακατατάξεις - Τι θα κάνουν οι «μεγάλοι» " />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/55567/erxontai-trapezikes-anataxeis">Έρχονται τραπεζικές ανακατατάξεις - Τι θα κάνουν οι «μεγάλοι» </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-55570" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-55570" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-55570" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/55553/h-rythmisi-toy-ellinikoy-xreoys-kai-i-apotomi-prosgeiosi-stin-skliri-pragmatikotita">
				<img src="http://www.fpress.gr/media/news/2018/04/29/55553/thumb/xreos.jpg" alt="Η ρύθμιση του ελληνικού χρέους και η απότομη προσγείωση στην σκληρή πραγματικότητα" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/55553/h-rythmisi-toy-ellinikoy-xreoys-kai-i-apotomi-prosgeiosi-stin-skliri-pragmatikotita">Η ρύθμιση του ελληνικού χρέους και η απότομη προσγείωση στην σκληρή πραγματικότητα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55552/o-opap-oi-ippodromies-kai-i-agnosti-maxi-symferonton">
				<img src="http://www.fpress.gr/media/news/2018/04/29/55552/thumb/opap.jpg" alt="Ο ΟΠΑΠ, οι ιπποδρομίες και η άγνωστη μάχη συμφερόντων" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55552/o-opap-oi-ippodromies-kai-i-agnosti-maxi-symferonton">Ο ΟΠΑΠ, οι ιπποδρομίες και η άγνωστη μάχη συμφερόντων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55551/ola-ta-sxedia-ton-etaireion-telecoms-gia-ti-syndromitiki-tileorasi">
				<img src="http://www.fpress.gr/media/news/2018/04/29/55551/thumb/tv.jpg" alt="Όλα τα σχέδια των εταιρειών telecoms για τη συνδρομητική τηλεόραση" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55551/ola-ta-sxedia-ton-etaireion-telecoms-gia-ti-syndromitiki-tileorasi">Όλα τα σχέδια των εταιρειών telecoms για τη συνδρομητική τηλεόραση</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-55570" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-55570-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 55570,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-55570-rail","name" : "rail","options" : {"width": 800, "id": "55570"}},
		{"position":"story-55570-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story55570"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-55570",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-55570",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-55570",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-55570",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-55570",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-55570",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-55570",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-55570",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-55570",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "forologia",
	        	        	        "category": "forologia",
	        	        	        "storyid" : "55570"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366 current active"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>