<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/forologia/story/55025/to-aforologito-stinei-kalpes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΦΟΡΟΛΟΓΙΑ,ΑΦΟΡΟΛΟΓΗΤΟ ΟΡΙΟ" />
	<meta name="news_keywords" content="ΦΟΡΟΛΟΓΙΑ,ΑΦΟΡΟΛΟΓΗΤΟ ΟΡΙΟ" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Οι συντάξεις κόπηκαν και ξανακόπηκαν, ο ΦΠΑ αυξήθηκε και ξαναυξήθηκε, τσιγάρα, καύσιμα και ποτά έγιναν λάστιχο λόγω φόρων, μισθωτοί και συνταξιούχοι στήθηκαν..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Το αφορολόγητο στήνει… κάλπες - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/forologia/story/55025/to-aforologito-stinei-kalpes"/>
	<meta property="og:title" content="Το αφορολόγητο στήνει… κάλπες"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Οι συντάξεις κόπηκαν και ξανακόπηκαν, ο ΦΠΑ αυξήθηκε και ξαναυξήθηκε, τσιγάρα, καύσιμα και ποτά έγιναν λάστιχο λόγω φόρων, μισθωτοί και συνταξιούχοι στήθηκαν..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Το αφορολόγητο στήνει… κάλπες"/>
	<meta property="twitter:description" content="Οι συντάξεις κόπηκαν και ξανακόπηκαν, ο ΦΠΑ αυξήθηκε και ξαναυξήθηκε, τσιγάρα, καύσιμα και ποτά έγιναν λάστιχο λόγω φόρων, μισθωτοί και συνταξιούχοι στήθηκαν..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/02/16/55025/snapshot/aforol.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/forologia/story/55025/to-aforologito-stinei-kalpes"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-151 section-151 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-55025" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366 current active"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-55025" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-55025" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΦΟΡΟΛΟΓΙΑ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story55025" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-55025-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/forologia/story/55025/to-aforologito-stinei-kalpes" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/forologia/story/55025/to-aforologito-stinei-kalpes">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΦΟΡΟΛΟΓΙΑ">
			    <meta itemprop="dateCreated" content="2018-02-16T11:42:31+02:00">
			    <meta itemprop="datePublished" content="2018-02-16T11:42:31+02:00">
			    			    <meta itemprop="dateModified" content="2018-02-16T11:42:31+02:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/forologia/story/55025/to-aforologito-stinei-kalpes">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Οι συντάξεις κόπηκαν και ξανακόπηκαν, ο ΦΠΑ αυξήθηκε και ξαναυξήθηκε, τσιγάρα, καύσιμα και ποτά έγιναν λάστιχο λόγω φόρων, μισθωτοί και συνταξιούχοι στήθηκαν...">
			    			    <meta itemprop="keywords" content="ΦΟΡΟΛΟΓΙΑ,ΑΦΟΡΟΛΟΓΗΤΟ ΟΡΙΟ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/02/16/55025/snapshot/aforol.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Το αφορολόγητο στήνει… κάλπες</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Το ΔΝΤ βγάζει από το συρτάρι  το σενάριο των πρόωρων - Τι λένε στο ΥΠΟΙΚ περιμένοντας τους Θεσμούς</h3>
					<meta itemprop="alternativeHeadline" content="Το ΔΝΤ βγάζει από το συρτάρι  το σενάριο των πρόωρων - Τι λένε στο ΥΠΟΙΚ περιμένοντας τους Θεσμούς">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-02-16T11:42:31+02:00">16 Φεβ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55025%2Fto-aforologito-stinei-kalpes"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A4%CE%BF+%CE%B1%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%84%CE%BF+%CF%83%CF%84%CE%AE%CE%BD%CE%B5%CE%B9%E2%80%A6+%CE%BA%CE%AC%CE%BB%CF%80%CE%B5%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55025%2Fto-aforologito-stinei-kalpes"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/02/16/55025/snapshot/aforol.jpg">
							<img src="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg" srcset="http://www.fpress.gr/media/news/2018/02/16/55025/main/aforol.jpg 340w, http://www.fpress.gr/media/news/2018/02/16/55025/snapshot/aforol.jpg 300w" alt="Το αφορολόγητο στήνει… κάλπες">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Οι συντάξεις κόπηκαν και ξανακόπηκαν, ο ΦΠΑ αυξήθηκε και ξαναυξήθηκε, τσιγάρα, καύσιμα και ποτά έγιναν λάστιχο λόγω φόρων, μισθωτοί και συνταξιούχοι στήθηκαν και ξαναστήθηκαν στον τοίχο για να βγει ο λογαριασμός του τρίτου Μνημονίου, οι πλειστηριασμοί έγιναν καθημερινότητα και μάλιστα με ηλεκτρονική μορφή, λιμάνια και αεροδρόμια βγήκαν στο σφυρί, το πλαίσιο για τις απεργίες άρχισε να ξηλώνεται. Υπάρχει, άραγε, κάτι που θα μπορούσε να «φρενάρει» πολιτικά την κυβέρνηση, κάτι που θα αποτελούσε την ύστατη «κόκκινη» γραμμή της και θα μπορούσε να οδηγήσει πρόωρα σε εθνικές εκλογές; Κι όμως υπάρχει.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-55025" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>«Θα ήταν τεράστιο λάθος να πάμε σε εκλογές τώρα. Όσο το αργότερο, τόσο το καλύτερο» σημειώνουν κυβερνητικές πηγές, παραπέμποντας στη βελτίωση των μακροοικονομικών δεικτών, αλλά σπεύδουν να συμπληρώσουν: «εκτός αν…». Ποιο είναι αυτό που φοβούνται στην κυβέρνηση; Τι είναι αυτό που βλέπουν να έρχεται λίγο πριν φτάσουν στο νήμα, λίγο πριν φτάσουν στην πηγή, λίγο πριν λήξει το τρίτο και χειρότερο Μνημόνιο; Η πρόωρη μείωση του αφορολογήτου, το «πετσόκομμα» του αφορολογήτου κατά 3.000 ευρώ από την Πρωτοχρονιά του 2019, που θα δώσει τη χαριστική βολή στους χαμηλοσυνταξιούχους και στη γενιά των 500 ευρώ.</p><p>«Δεν θα αντέξουμε πολιτικά αν ζητήσουν πρόωρη μείωση του αφορολογήτου. Είναι παλαβό», τονίζουν κυβερνητικές πηγές, σχολιάζοντας έτσι το σφόδρα πιθανό ενδεχόμενο να έρθει το Μάιο το ΔΝΤ και να βάλει «μπουρλότο», απαιτώντας την ταυτόχρονη μείωση συντάξεων- αφορολογήτου από 1/1/2019, έτσι ώστε να «κλειδώσει» ο στόχος για πλεόνασμα 3,5%. Η ελληνική πλευρά επιμένει ότι το Ταμείο έχει χάσει την έξωθεν καλή μαρτυρία κι ότι έχει προκαλέσει αρνητικά σχόλια αλλά και τη δυσφορία των Ευρωπαίων, καθώς έχει διαψευστεί πανηγυρικά σε όλες τις τελευταίες του δυσοίωνες εκτιμήσεις για τα δημοσιονομικά αλλά και τις προοπτικές της ελληνικής οικονομίας. Και τότε γιατί οι Ευρωπαίοι επιμένουν στην παρουσία του ΔΝΤ στο ελληνικό πρόγραμμα; Επ’ αυτού δεν υπάρχει απάντηση από την ελληνική πλευρά, παρά μόνο σιγή και περισυλλογή.</p><p>ΠΑΙΡΝΟΥΝ ΦΩΤΙΑ</p><p>Οι πληροφορίες αναφέρουν ότι όσο πλησιάζουμε στο σημείο «0», δηλαδή στο Μάιο, που θα γίνει η τελική αξιολόγηση για τους δημοσιονομικούς στόχους των επόμενων ετών και θα πρέπει να νομοθετηθεί το Μεσοπρόθεσμο 2019- 2022, οι αρμόδιες υπηρεσίες του υπουργείου Οικονομικών παίρνουν «φωτιά» και εξετάζουν ακόμα και τα δυσμενέστερα σενάρια, αναμένοντας την ετυμηγορία του Ταμείου, που θα έχει τον τελικό και αποφασιστικό λόγο. Κι αυτό δεν είναι εικασία, ούτε πληροφορία, αλλά βεβαιότητα, καθώς περιγράφεται με τον πλέον κατηγορηματικό τρόπο στο Επικαιροποιημένο Μνημόνιο.</p><p>Αυτό που υποστηρίζουν από την ελληνική πλευρά είναι ότι όλες οι έως τώρα προβολές των εσόδων- φορολογικών και μη- επ’ ουδενί οδηγούν στο σενάριο της καταστροφής, που θα πρέπει να επικαλεστεί το ΔΝΤ για να ζητήσει την πρόωρη μείωση του αφορολογήτου. Ποιο είναι αυτό το σενάριο καταστροφής; Πρωτογενές πλεόνασμα 1,5% του ΑΕΠ, δηλαδή 2 ολόκληρες ποσοστιαίες μονάδες κάτω από το στόχο του 3,5%. Όπως σημειώνουν από την κυβέρνηση, ακόμα κι αν υποτεθεί ότι κάτι πάει στραβά στους πρώτους μήνες του 2018- που θα αποτελέσει τη βάση αναφοράς για τις προβολές στο 2019- υπάρχει η πρώτη γραμμή άμυνας, που είναι η πρόβλεψη αντίμετρων 1% από την Πρωτοχρονιά του 2019. Έτσι, αν οι δανειστές κρίνουν ότι το 3,5% είναι επισφαλές, στη χειρότερη περίπτωση θα «ψαλιδιστούν» ή θα «παγώσουν» τελείως τα αντίμετρα. Όπως σημειώνουν οι ίδιες κυβερνητικές πηγές, για να φτάσουμε στο αφορολόγητο, οι διαφαινόμενες δημοσιονομικές αποκλίσεις θα πρέπει να φτάνουν στα 3,6 δις ευρώ, δηλαδή στο 2% του ΑΕΠ, έτσι ώστε το Ταμείο να μπορέσει να απαιτήσει την πρόωρη μείωση του αφορολογήτου.</p><p>«Αυτό είναι παλαβό», επαναλαμβάνουν οι ίδιες πηγές, τονίζοντας ότι αν το Ταμείο επιμείνει σε αυτήν την πρόβλεψη για πλεόνασμα 1,5%, που εξακολουθεί ακόμα και τώρα να αποτυπώνει στις Εκθέσεις του για την Ελλάδα, παρά το ότι δεν υπάρχει η παραμικρή τέτοια τάση, τότε είναι προφανές ότι θα υπάρχει σκοπιμότητα και τότε δεν θα υπάρχει άλλη εναλλακτική από την προσφυγή στις κάλπες. Ποια είναι η στάση των Ευρωπαίων σε ένα τέτοιο ενδεχόμενο; Όπως επισημαίνουν πηγές που γνωρίζουν πρόσωπα και πράγματα, στις Βρυξέλλες, στο Βερολίνο και στη Φρανκφούρτη ξέρουν εδώ και καιρό ότι ο εκλογικός κύκλος στην Ελλάδα έχει ανοίξει προ πολλού…</p><p>Πηγή: Από την εφημερίδα ΠΑΡΑΠΟΛΙΤΙΚΑ που κυκλοφορεί κάθε Σάββατο στα περίπτερα όλης της χώρας</p>					</div>
										
					<div id="app-banner-rectangle-2-b-55025" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-55025-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-55025-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-full"></span>
																															<span class="rate-point rate-icon rate-star-full"></span>
																															<span class="rate-point rate-icon rate-star-full"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
																<span>3.0</span>
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																<!-- 2 Ψήφοι -->
																
							</div>
							
														<span itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
								<meta itemprop="ratingValue" content="3.0">
								<meta itemprop="bestRating" content="5">
								<meta itemprop="worstRating" content="1">
								<meta itemprop="ratingCount" content="2"> 
							</span>
														
						</div>
						
						<form action="/forologia" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="55025" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/5604/aforologhto-orio" title="ΑΦΟΡΟΛΟΓΗΤΟ ΟΡΙΟ">ΑΦΟΡΟΛΟΓΗΤΟ ΟΡΙΟ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55025%2Fto-aforologito-stinei-kalpes"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A4%CE%BF+%CE%B1%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%84%CE%BF+%CF%83%CF%84%CE%AE%CE%BD%CE%B5%CE%B9%E2%80%A6+%CE%BA%CE%AC%CE%BB%CF%80%CE%B5%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Fforologia%2Fstory%2F55025%2Fto-aforologito-stinei-kalpes"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/forologia/story/52669/pos-tha-xtisete-to-aforologito-me-pos" title="Πώς θα «χτίσετε» το αφορολόγητο με... POS">
									<img alt="Πώς θα «χτίσετε» το αφορολόγητο με... POS" src="http://www.fpress.gr/media/news/2017/10/24/52669/snapshot/pos.jpg" />
								</a>
								<a href="/forologia/story/52669/pos-tha-xtisete-to-aforologito-me-pos" class="item-category">ΦΟΡΟΛΟΓΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/forologia/story/52669/pos-tha-xtisete-to-aforologito-me-pos" title="Πώς θα «χτίσετε» το αφορολόγητο με... POS">Πώς θα «χτίσετε» το αφορολόγητο με... POS</a>
							</div>
							
						</div>
						
												
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/55028/pos-mporeite-na-glitosete-apo-tin-pagida-ton-tekmirion" title="Πώς μπορείτε να γλιτώσετε από την παγίδα των τεκμηρίων">
									<img title="Πώς μπορείτε να γλιτώσετε από την παγίδα των τεκμηρίων" src="http://www.fpress.gr/media/news/2018/02/16/55028/snapshot/tekmi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/55028/pos-mporeite-na-glitosete-apo-tin-pagida-ton-tekmirion" title="Πώς μπορείτε να γλιτώσετε από την παγίδα των τεκμηρίων">Πώς μπορείτε να γλιτώσετε από την παγίδα των τεκμηρίων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/54986/oi-treis-enallaktikes-gia-tin-pliromi-toy-fetinoy-foroy-eisodimatos" title="Οι τρεις εναλλακτικές για την πληρωμή του φετινού φόρου εισοδήματος">
									<img title="Οι τρεις εναλλακτικές για την πληρωμή του φετινού φόρου εισοδήματος" src="http://www.fpress.gr/media/news/2018/02/12/54986/snapshot/foroi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/54986/oi-treis-enallaktikes-gia-tin-pliromi-toy-fetinoy-foroy-eisodimatos" title="Οι τρεις εναλλακτικές για την πληρωμή του φετινού φόρου εισοδήματος">Οι τρεις εναλλακτικές για την πληρωμή του φετινού φόρου εισοδήματος</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/54979/odigos-epiviosis-gia-tis-rythmiseis-tis-eforias" title="Οδηγός επιβίωσης για τις ρυθμίσεις της εφορίας ">
									<img title="Οδηγός επιβίωσης για τις ρυθμίσεις της εφορίας " src="http://www.fpress.gr/media/news/2018/02/10/54979/snapshot/xrei.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/54979/odigos-epiviosis-gia-tis-rythmiseis-tis-eforias" title="Οδηγός επιβίωσης για τις ρυθμίσεις της εφορίας ">Οδηγός επιβίωσης για τις ρυθμίσεις της εφορίας </a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/54956/kai-oi-mplokakides-sti-rythmisi-ton-120-doseon" title="Και οι «μπλοκάκηδες» στη ρύθμιση των 120 δόσεων">
									<img title="Και οι «μπλοκάκηδες» στη ρύθμιση των 120 δόσεων" src="http://www.fpress.gr/media/news/2018/02/07/54956/snapshot/xrei.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/54956/kai-oi-mplokakides-sti-rythmisi-ton-120-doseon" title="Και οι «μπλοκάκηδες» στη ρύθμιση των 120 δόσεων">Και οι «μπλοκάκηδες» στη ρύθμιση των 120 δόσεων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/54946/to-alaloym-ton-rythmiseon-ofeilon-me-arithmoys-kai-paradeigmata" title="To αλαλούμ των ρυθμίσεων οφειλών με αριθμούς και παραδείγματα">
									<img title="To αλαλούμ των ρυθμίσεων οφειλών με αριθμούς και παραδείγματα" src="http://www.fpress.gr/media/news/2018/02/06/54946/snapshot/xrimat.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/54946/to-alaloym-ton-rythmiseon-ofeilon-me-arithmoys-kai-paradeigmata" title="To αλαλούμ των ρυθμίσεων οφειλών με αριθμούς και παραδείγματα">To αλαλούμ των ρυθμίσεων οφειλών με αριθμούς και παραδείγματα</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/forologia/story/54939/foroprostima-ekptoseis-eos-60-gia-pliromes-entos-30-imeron" title="Φοροπρόστιμα: Εκπτώσεις έως 60% για πληρωμές εντός 30 ημερών">
									<img title="Φοροπρόστιμα: Εκπτώσεις έως 60% για πληρωμές εντός 30 ημερών" src="http://www.fpress.gr/media/news/2018/02/05/54939/snapshot/pross.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΦΟΡΟΛΟΓΙΑ</span>
								
								<div class="item-title">
								<a href="/forologia/story/54939/foroprostima-ekptoseis-eos-60-gia-pliromes-entos-30-imeron" title="Φοροπρόστιμα: Εκπτώσεις έως 60% για πληρωμές εντός 30 ημερών">Φοροπρόστιμα: Εκπτώσεις έως 60% για πληρωμές εντός 30 ημερών</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-55025" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-55025" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55031/oi-9-mnistires-gia-ti-egnatia-odo">
				<img src="http://www.fpress.gr/media/news/2018/02/16/55031/thumb/egnatia-odos.jpg" alt="Οι 9 μνηστήρες για τη Εγνατία Οδό" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55031/oi-9-mnistires-gia-ti-egnatia-odo">Οι 9 μνηστήρες για τη Εγνατία Οδό</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55030/dyo-desmeytikes-prosfores-gia-ton-desfa">
				<img src="http://www.fpress.gr/media/news/2018/02/16/55030/thumb/desfa.jpg" alt="Δύο δεσμευτικές προσφορές για τον ΔΕΣΦΑ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55030/dyo-desmeytikes-prosfores-gia-ton-desfa">Δύο δεσμευτικές προσφορές για τον ΔΕΣΦΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/55029/pote-tha-katavlithei-i-proti-dosi-toy-epidomatos-teknon">
				<img src="http://www.fpress.gr/media/news/2018/02/16/55029/thumb/epido.jpg" alt="Πότε θα καταβληθεί η πρώτη δόση του επιδόματος τέκνων" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/55029/pote-tha-katavlithei-i-proti-dosi-toy-epidomatos-teknon">Πότε θα καταβληθεί η πρώτη δόση του επιδόματος τέκνων</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-55025" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-55025" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-55025" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/katanalotis/story/55009/h-dipli-talaiporia-ekatommyrion-forologoymenon-gia-to-koinoniko-timologio-tis-deh">
				<img src="http://www.fpress.gr/media/news/2018/02/14/55009/thumb/de11.jpg" alt="Η διπλή ταλαιπωρία εκατομμυρίων φορολογουμένων για το κοινωνικό τιμολόγιο της ΔΕΗ" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/55009/h-dipli-talaiporia-ekatommyrion-forologoymenon-gia-to-koinoniko-timologio-tis-deh">Η διπλή ταλαιπωρία εκατομμυρίων φορολογουμένων για το κοινωνικό τιμολόγιο της ΔΕΗ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/katanalotis/story/55010/neo-programma-epidotisis-gia-fysiko-aerio-apo-550-os-3-500-eyro">
				<img src="http://www.fpress.gr/media/news/2018/02/14/55010/thumb/fisi.jpg" alt="Νέο πρόγραμμα επιδότησης για φυσικό αέριο: Από 550 ως 3.500 ευρώ" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/55010/neo-programma-epidotisis-gia-fysiko-aerio-apo-550-os-3-500-eyro">Νέο πρόγραμμα επιδότησης για φυσικό αέριο: Από 550 ως 3.500 ευρώ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/asfalisi/story/55016/o-efka-moy-zitaei-anadromika-ti-na-kano">
				<img src="http://www.fpress.gr/media/news/2018/02/15/55016/thumb/money-1.jpg" alt="Ο ΕΦΚΑ μου ζητάει «αναδρομικά» - Τι να κάνω;" />
			</a>
		</div>
				
					<a class="item-category" href="/asfalisi">ΑΣΦΑΛΙΣΗ</a>
				
				
				<h3 class="item-title">
			<a href="/asfalisi/story/55016/o-efka-moy-zitaei-anadromika-ti-na-kano">Ο ΕΦΚΑ μου ζητάει «αναδρομικά» - Τι να κάνω;</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-55025" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-55025-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 55025,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 3.0, 
			"voters": 2, 
			"votes": 6, 
			"rate": 3.0, 
			"stars_rate": 3
			} 
		}
	},
		{"position":"story-55025-rail","name" : "rail","options" : {"width": 800, "id": "55025"}},
		{"position":"story-55025-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story55025"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-55025",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-55025",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-55025",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-55025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-55025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-55025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-55025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-55025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-55025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "forologia",
	        	        	        "category": "forologia",
	        	        	        "storyid" : "55025"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366 current active"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>