<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="author" content="Νίκος Σαμοΐλης" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Στην περίπτωση της Folli Follie «έπεσαν από τα σύννεφα». Στη ΔΕΗ άρχισαν να ψάχνονται." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte"/>
	<meta property="og:title" content="Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Στην περίπτωση της Folli Follie «έπεσαν από τα σύννεφα». Στη ΔΕΗ άρχισαν να ψάχνονται."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ"/>
	<meta property="twitter:description" content="Στην περίπτωση της Folli Follie «έπεσαν από τα σύννεφα». Στη ΔΕΗ άρχισαν να ψάχνονται."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/10/07/56595/snapshot/proton-bank.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-56595" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-56595" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-56595" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story56595" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-56595-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2018-10-08T01:00:46+03:00">
			    <meta itemprop="datePublished" content="2018-10-08T01:00:46+03:00">
			    			    <meta itemprop="dateModified" content="2018-10-08T09:06:18+03:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte">
			    <meta itemprop="author" content="Νίκος Σαμοΐλης - Fpress.gr">
			    <meta itemprop="description" content="Στην περίπτωση της Folli Follie «έπεσαν από τα σύννεφα». Στη ΔΕΗ άρχισαν να ψάχνονται.">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/10/07/56595/snapshot/proton-bank.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Που ακριβώς βρίσκονται οι υποθέσεις των εταιριών Ασπίς Πρόνοια και Proton Bank;</h3>
					<meta itemprop="alternativeHeadline" content="Που ακριβώς βρίσκονται οι υποθέσεις των εταιριών Ασπίς Πρόνοια και Proton Bank;">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-10-08T01:00:46+03:00">08 Οκτ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56595%2Fhrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%97%CF%81%CE%B8%CE%B5+%CE%B7+%CF%8E%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%83%CE%BF%CE%B2%CE%B1%CF%81%CE%BF%CF%8D%CF%82+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%9B%CE%A4%CE%95+-+http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56595%2Fhrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="404">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/10/07/56595/snapshot/proton-bank.jpg">
							<img src="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg" srcset="http://www.fpress.gr/media/news/2018/10/07/56595/main/proton-bank.jpg 340w, http://www.fpress.gr/media/news/2018/10/07/56595/snapshot/proton-bank.jpg 300w" alt="Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Στην περίπτωση της Folli Follie «έπεσαν από τα σύννεφα». Στη ΔΕΗ άρχισαν να ψάχνονται.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-56595" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Σε άλλες εταιρίες παραγγέλνουν έκτακτους ποιοτικούς ελέγχους. Ο λόγος για την <strong>Επιτροπή Λογιστικής Τυποποίησης και Ελέγχων (ΕΛΤΕ)</strong>που έχει το ρόλο μεταξύ άλλων να κάνει ποιοτικό έλεγχο δειγματοληπτικά στο έργο των ορκωτών ελεγκτών.</p><p>Κι όμως δεν έπεσαν από τα σύννεφα οι επικεφαλής της Ανεξάρτητης αυτής Αρχής. Γιατί αν κάποιος ανατρέξει στο παρελθόν διαχρονικά διαπιστώνει ότι ποινές μετρημένες στα δάχτυλα του ενός χεριού έχουν επιβληθεί σε μεμονωμένους ελεγκτές είτε σε πολύ μικρές ελεγκτικές εταιρίες.</p><p>Αν ανατρέξει στο παρελθόν θα αναρωτηθεί που ακριβώς βρίσκονται οι υποθέσεις των εταιριών <strong>Ασπίς Πρόνοια και Proton Bank.</strong> Υποτίθεται ότι ξεκίνησε έλεγχος και πειθαρχική διαδικασία καθώς οι ορκωτοί τα υπέγραφαν όλα καλώς λίγο πριν οι εταιρίες σκάσουν.</p><p>Άραγε τα τοτέμ δεν τα αγγίζει η Επιτροπή Λογιστικής Τυποποίησης; Η χώρα κινδύνεψε να πάει στο Ευρωπαϊκό Δικαστήριο γιατί δεν εφάρμοσε την κοινοτική οδηγία για τις ελεγκτικές υπηρεσίες έγκαιρα.</p><p>Αλλά και ο νόμος που ψηφίστηκε με καθυστέρηση στις αρχές του 2017 εμφανίζει κενά σε σχέση με τις προβλέψεις της οδηγίας ενώ είχε και πλήθος μεταβατικών διατάξεων «προσαρμογής». Άραγε έγιναν τυχαία όλα αυτά από τον κ. Τσακαλώτο;</p>					</div>
										
					<div id="app-banner-rectangle-2-b-56595" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-56595-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-56595-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/epixeiriseis" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="56595" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56595%2Fhrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%97%CF%81%CE%B8%CE%B5+%CE%B7+%CF%8E%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%83%CE%BF%CE%B2%CE%B1%CF%81%CE%BF%CF%8D%CF%82+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%9B%CE%A4%CE%95+-+http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56595%2Fhrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56594/o-masoytis-stin-athina-einai-5-akrivoteros-apo-toys-ypoloipoys-poios-synadelfos-toy-ton-dinei" title="&quot;Ο Μασούτης στην Αθήνα είναι 5% ακριβότερος από τους υπόλοιπους&quot;. Ποιος συνάδελφος του τον... δίνει!">
									<img title="&quot;Ο Μασούτης στην Αθήνα είναι 5% ακριβότερος από τους υπόλοιπους&quot;. Ποιος συνάδελφος του τον... δίνει!" src="http://www.fpress.gr/media/news/2018/10/07/56594/snapshot/07-09-51-image-63.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56594/o-masoytis-stin-athina-einai-5-akrivoteros-apo-toys-ypoloipoys-poios-synadelfos-toy-ton-dinei" title="&quot;Ο Μασούτης στην Αθήνα είναι 5% ακριβότερος από τους υπόλοιπους&quot;. Ποιος συνάδελφος του τον... δίνει!">"Ο Μασούτης στην Αθήνα είναι 5% ακριβότερος από τους υπόλοιπους". Ποιος συνάδελφος του τον... δίνει!</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56593/h-vasilissa-toy-pop-corn" title="Η βασίλισσα του pop corn">
									<img title="Η βασίλισσα του pop corn" src="http://www.fpress.gr/media/news/2018/10/07/56593/snapshot/proper.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56593/h-vasilissa-toy-pop-corn" title="Η βασίλισσα του pop corn">Η βασίλισσα του pop corn</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56590/o-omilos-mytilinaioy-kai-i-fleva-voxiti-stin-gkana" title="Ο όμιλος Μυτιληναίου και η φλέβα... βωξίτη στην Γκάνα">
									<img title="Ο όμιλος Μυτιληναίου και η φλέβα... βωξίτη στην Γκάνα" src="http://www.fpress.gr/media/news/2018/10/07/56590/snapshot/mitilinaios.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56590/o-omilos-mytilinaioy-kai-i-fleva-voxiti-stin-gkana" title="Ο όμιλος Μυτιληναίου και η φλέβα... βωξίτη στην Γκάνα">Ο όμιλος Μυτιληναίου και η φλέβα... βωξίτη στην Γκάνα</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56588/isxyroi-trigmoi-sti-xalyvoyrgiki" title="Ισχυροί τριγμοί στη Χαλυβουργική">
									<img title="Ισχυροί τριγμοί στη Χαλυβουργική" src="http://www.fpress.gr/media/news/2018/10/06/56588/snapshot/xalib.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56588/isxyroi-trigmoi-sti-xalyvoyrgiki" title="Ισχυροί τριγμοί στη Χαλυβουργική">Ισχυροί τριγμοί στη Χαλυβουργική</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56587/senaria-polisis-tis-icap-apo-tin-global-finance" title="Σενάρια πώλησης της ICAP από την Global Finance">
									<img title="Σενάρια πώλησης της ICAP από την Global Finance" src="http://www.fpress.gr/media/news/2018/10/06/56587/snapshot/global.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56587/senaria-polisis-tis-icap-apo-tin-global-finance" title="Σενάρια πώλησης της ICAP από την Global Finance">Σενάρια πώλησης της ICAP από την Global Finance</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56586/h-farmakeytiki-kolossos-apo-ton-kanada-poy-diekdikei-to-kazino-loytrakioy" title="H Φαρμακευτική &quot;κολοσσός&quot; από τον Καναδά που διεκδικεί το καζίνο Λουτρακίου">
									<img title="H Φαρμακευτική &quot;κολοσσός&quot; από τον Καναδά που διεκδικεί το καζίνο Λουτρακίου" src="http://www.fpress.gr/media/news/2018/10/06/56586/snapshot/loutraki.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56586/h-farmakeytiki-kolossos-apo-ton-kanada-poy-diekdikei-to-kazino-loytrakioy" title="H Φαρμακευτική &quot;κολοσσός&quot; από τον Καναδά που διεκδικεί το καζίνο Λουτρακίου">H Φαρμακευτική "κολοσσός" από τον Καναδά που διεκδικεί το καζίνο Λουτρακίου</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56573/sprint-gia-to-politirio-sti-deh" title="Σπριντ για το πωλητήριο στη ΔΕΗ ">
									<img title="Σπριντ για το πωλητήριο στη ΔΕΗ " src="http://www.fpress.gr/media/news/2018/10/04/56573/snapshot/deie.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56573/sprint-gia-to-politirio-sti-deh" title="Σπριντ για το πωλητήριο στη ΔΕΗ ">Σπριντ για το πωλητήριο στη ΔΕΗ </a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56565/se-dyo-evdomades-krinetai-to-mellon-tis-forthnet" title="Σε δύο εβδομάδες κρίνεται το μέλλον της Forthnet">
									<img title="Σε δύο εβδομάδες κρίνεται το μέλλον της Forthnet" src="http://www.fpress.gr/media/news/2018/10/03/56565/snapshot/fo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56565/se-dyo-evdomades-krinetai-to-mellon-tis-forthnet" title="Σε δύο εβδομάδες κρίνεται το μέλλον της Forthnet">Σε δύο εβδομάδες κρίνεται το μέλλον της Forthnet</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56557/pane-gia-noemvrio-oi-prosfores-gia-ta-elpe" title="Πάνε για Νοέμβριο οι προσφορές για τα ΕΛΠΕ">
									<img title="Πάνε για Νοέμβριο οι προσφορές για τα ΕΛΠΕ" src="http://www.fpress.gr/media/news/2018/10/02/56557/snapshot/elpe.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56557/pane-gia-noemvrio-oi-prosfores-gia-ta-elpe" title="Πάνε για Νοέμβριο οι προσφορές για τα ΕΛΠΕ">Πάνε για Νοέμβριο οι προσφορές για τα ΕΛΠΕ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-56595" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-56595" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/56597/erxontai-xana-allages-stis-antikeimenikes-axies">
				<img src="http://www.fpress.gr/media/news/2018/10/08/56597/thumb/akk.jpg" alt="Έρχονται ξανα αλλαγές στις αντικειμενικές αξίες" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/56597/erxontai-xana-allages-stis-antikeimenikes-axies">Έρχονται ξανα αλλαγές στις αντικειμενικές αξίες</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/trapezes/story/56596/oi-protaseis-ton-trapezon-gia-toys-kokkinoys-daneioliptes">
				<img src="http://www.fpress.gr/media/news/2018/10/08/56596/thumb/danei.jpg" alt="Οι ρυθμίσεις των τραπεζών για τους «κόκκινους» δανειολήπτες " />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/56596/oi-protaseis-ton-trapezon-gia-toys-kokkinoys-daneioliptes">Οι ρυθμίσεις των τραπεζών για τους «κόκκινους» δανειολήπτες </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte">
				<img src="http://www.fpress.gr/media/news/2018/10/07/56595/thumb/proton-bank.jpg" alt="Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56595/hrthe-i-ora-na-kanei-kanei-ntoy-i-epitropi-logistikis-typopoiisis-kai-elegxon-elte">Ηρθε η ώρα για σοβαρούς ελέγχους από την ΕΛΤΕ</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-56595" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-56595" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-56595" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/56585/erxontai-tsoyxtera-prostima-elegxoi-sta-symvolaia-akiniton-gia-ton-enfia">
				<img src="http://www.fpress.gr/media/news/2018/10/05/56585/thumb/akinita.jpg" alt="Έρχονται «τσουχτερά» πρόστιμα: Έλεγχοι στα συμβόλαια ακινήτων για τον ΕΝΦΙΑ" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/56585/erxontai-tsoyxtera-prostima-elegxoi-sta-symvolaia-akiniton-gia-ton-enfia">Έρχονται «τσουχτερά» πρόστιμα: Έλεγχοι στα συμβόλαια ακινήτων για τον ΕΝΦΙΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/media-news/story/56584/titloi-teloys-sto-mega-oristiko-mayro-apo-ste">
				<img src="http://www.fpress.gr/media/news/2018/10/05/56584/thumb/mega-channel.jpg" alt="Τίτλοι τέλους στο Mega – Οριστικό «μαύρο» από ΣτΕ" />
			</a>
		</div>
				
					<a class="item-category" href="/media-news">MEDIA</a>
				
				
				<h3 class="item-title">
			<a href="/media-news/story/56584/titloi-teloys-sto-mega-oristiko-mayro-apo-ste">Τίτλοι τέλους στο Mega – Οριστικό «μαύρο» από ΣτΕ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56588/isxyroi-trigmoi-sti-xalyvoyrgiki">
				<img src="http://www.fpress.gr/media/news/2018/10/06/56588/thumb/xalib.jpg" alt="Ισχυροί τριγμοί στη Χαλυβουργική" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56588/isxyroi-trigmoi-sti-xalyvoyrgiki">Ισχυροί τριγμοί στη Χαλυβουργική</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-56595" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-56595" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-56595" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-56595-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 56595,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-56595-rail","name" : "rail","options" : {"width": 800, "id": "56595"}},
		{"position":"story-56595-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story56595"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-56595",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-56595",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-56595",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-56595",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "56595"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>