<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,brevan howard,dromeus" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,brevan howard,dromeus" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ανεβαίνει το θερμόμετρο στην αγορά ακινήτων καθώς ελληνικά και ξένα επενδυτικά κεφάλαια και εταιρείες ακινήτων (ΑΕΕΑΠ) θα διεκδικήσουν το επόμενο διάστημα τα..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes"/>
	<meta property="og:title" content="Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ανεβαίνει το θερμόμετρο στην αγορά ακινήτων καθώς ελληνικά και ξένα επενδυτικά κεφάλαια και εταιρείες ακινήτων (ΑΕΕΑΠ) θα διεκδικήσουν το επόμενο διάστημα τα..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες"/>
	<meta property="twitter:description" content="Ανεβαίνει το θερμόμετρο στην αγορά ακινήτων καθώς ελληνικά και ξένα επενδυτικά κεφάλαια και εταιρείες ακινήτων (ΑΕΕΑΠ) θα διεκδικήσουν το επόμενο διάστημα τα..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/07/08/56023/snapshot/real.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-56023" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-56023" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-56023" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story56023" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-56023-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2018-07-08T10:46:10+03:00">
			    <meta itemprop="datePublished" content="2018-07-08T10:46:10+03:00">
			    			    <meta itemprop="dateModified" content="2018-07-08T10:46:10+03:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Ανεβαίνει το θερμόμετρο στην αγορά ακινήτων καθώς ελληνικά και ξένα επενδυτικά κεφάλαια και εταιρείες ακινήτων (ΑΕΕΑΠ) θα διεκδικήσουν το επόμενο διάστημα τα...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,brevan howard,dromeus - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/07/08/56023/snapshot/real.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Επενδυτικά funds  και ΑΕΕΑΠ θα διεκδικήσουν τα «φιλέτα»  - 555,2 εκατ. Ευρώ εισέρρευσαν στην αγορά ακινήτων το 2017</h3>
					<meta itemprop="alternativeHeadline" content="Επενδυτικά funds  και ΑΕΕΑΠ θα διεκδικήσουν τα «φιλέτα»  - 555,2 εκατ. Ευρώ εισέρρευσαν στην αγορά ακινήτων το 2017">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-07-08T10:46:10+03:00">08 Ιουλ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56023%2Ffoyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A6%CE%BF%CF%85%CE%BD%CF%84%CF%8E%CE%BD%CE%B5%CE%B9+%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B1%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1+%CF%80%CE%BF%CF%85+%CE%B2%CE%B3%CE%AC%CE%B6%CE%BF%CF%85%CE%BD+%CF%83%CF%84%CE%BF+%CF%83%CF%86%CF%85%CF%81%CE%AF+%CE%BF%CE%B9+%CF%84%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B5%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56023%2Ffoyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/07/08/56023/snapshot/real.jpg">
							<img src="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg" srcset="http://www.fpress.gr/media/news/2018/07/08/56023/main/real.jpg 340w, http://www.fpress.gr/media/news/2018/07/08/56023/snapshot/real.jpg 300w" alt="Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Ανεβαίνει το θερμόμετρο στην αγορά ακινήτων καθώς  ελληνικά και ξένα  επενδυτικά κεφάλαια και εταιρείες ακινήτων (ΑΕΕΑΠ) θα διεκδικήσουν το επόμενο διάστημα τα ακίνητα φιλέτα που βρίσκονται ή θα βρεθούν  στην ιδιοκτησία των τραπεζών από τους πλειστηριασμούς, καθώς οι τελευταίες έχουν συγκεκριμένο χρονικό περιθώριο να τα πουλήσουν. Στο πλαίσιο αυτό τα επενδυτικά  funds «σκανάρουν» την ελληνική αγορά του real estate  και  οι ΑΕΑΑΠ αυξάνουν τα κεφάλαιά τους, με ομολογιακά ή αυξήσεις, προκειμένου να αποκτήσουν όποιο ακίνητο μπορεί να τους αποφέρει μεσομακροπρόθεσμα οφέλη και όχι μόνο. </p>					</div>
										
					<div id="app-banner-rectangle-1-b-56023" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Η Brevan Howard, ένα από τα μεγαλύτερα ευρωπαϊκά hedge funds, στοχεύει να τοποθετήσει 500 εκ. ευρώ για την απόκτηση δεκάδων ακινήτων εισοδήματος κάθε είδους. Το GreCO Fund (της Dromeus ) απέκτησε δύο ακίνητα της Εθνικής Leasing αντί 26 εκατ. ευρώ, κερδίζοντας στο σχετικό πλειοδοτικό διαγωνισμό την Trastor ΑΕΕΑΠ και στη δημιουργία ενός χαρτοφυλακίου 30-40 ακινήτων. Tο αμερικανικό fund Fortress εξακολουθεί να ενδιαφέρεται για την υλοποίηση επένδυσης στον όμιλο Χαραγκιώνη, ενώ η Hines συζητά τη συμμετοχή της στο εμπορικό κέντρο της οδού Πειραιώς 180 στον Ταύρο Athens Heart.</p><p>Τα funds αποσκοπούν σε μελλοντικές υπεραξίες θεωρώντας ότι η Ελλάδα είναι μία από τις ελάχιστες χώρες της Ε.Ε. όπου οι τιμές των ακινήτων είναι ακόμη «προσιτές» και προσφέρουν υψηλές αποδόσεις. Στη λειτουργία τους έχουν κάποια πλεονεκτήματα έναντι των ΑΕΕΑΠ, καθώς μπορούν να λάβουν αποφάσεις για το πού και πώς θα επενδύσουν πολύ πιο άμεσα και γρήγορα, δεν έχουν κάποιες δεσμεύσεις και μπορούν να κινηθούν πιο εύκολα στην αγορά.</p><p>Στον αντίποδα οι ΑΕΕΑΠ έχουν σαφώς πιο μακροπρόθεσμο χαρακτήρα και παράλληλα την υποχρέωση καταβολής υψηλών μερισμάτων στους μετόχους τους. Οι τέσσερις ελληνικές ΑΕΕΑΠ (Εθνική Πανγαία – Grivalia – Trastor – ICI ) προετοιμάζουν γραμμές χρηματοδότησης μέσω τραπεζών ή έκδοσης ομολόγων για να είναι έτοιμες να επενδύσουν σε όσες ευκαιρίες παρουσιαστούν. Ηδη έχουν εξασφαλισμένη ρευστότητα ύψους 500 εκατ. ευρώ, η οποία με μόχλευση μπορεί να οδηγήσει σε επενδύσεις άνω του 1 δισ. ευρώ.</p><p><strong>ΞΕΝΟΔΟΧΕΙΑ</strong></p><p>Η HIG Capital , το αμερικάνικο fund που είχε εξαγοράσει τη Μαϊλλης και ενδιαφέρθηκε και για την Σελόντα, είναι το fund που υπέβαλε την προσφορά για το Υγεία μαζί με το Ιατρικό Αθηνών. Το αμερικάνικο fund ανακοίνωσε τη στρατηγική συνεργασία με την ελληνική Aldemar, συμφερόντων Ν. Αγγελόπουλου στην ανακαίνιση και ανάπτυξη τουριστικών ακινήτων.</p><p>Αμερικανικών συμφερόντων είναι και η Hines, που απέκτησε πρόσφατα το ξενοδοχείο Athens Ledra προς 33,4 εκατ. ευρώ, ενώ νωρίτερα, η Dogus με το Jermyn Street Real Estate fund IV, τον Αστέρα Βουλιαγμένης και το Hilton με τον όμιλο Κωσταντακόπουλο. Το Oaktree Capital Management έδωσε πρώτο το "παρών" στην ελληνική αγορά, καθώς με αυτό συνενώθηκαν το 2016 οι εταιρείες Σάνη των Σταύρο και Ανδρέας Α. Ανδρεάδης και Ikos, δημιουργώντας ένα νέο επενδυτικό σχήμα μαζί με επενδυτικά κεφάλαια της Goldman Sachs Asset Management και η Hermes GPE. Επίσης, η Fosun επενδύει στην ελληνικά τουριστική αγορά μέσω της Thomas Cook και της συμμετοχής της στο Ελληνικό με τη Lamda.</p><p>Το 2017 συνολικά, εισέρρευσαν κεφάλαια 555,2 εκατ. ευρώ στην αγορά ακινήτων, εκ των οποίων τα 235,2 εκατ. ευρώ αφορούσαν ξενοδοχειακά ακίνητα, 223 εκατ. ευρώ αφορούσαν καταστήματα/εμπορικά κέντρα και μόλις 94,5 εκατ. ευρώ γραφεία. Φέτος, οι αγοραπωλησίες εκτιμώνται σε 170-180 εκατ. ευρώ και αναμένονται αυξημένες στο δεύτερο εξάμηνο, καθώς οι τράπεζες θα εντατικοποιήσουν την πώληση των ακινήτων τους.</p><p>Πρώτη η Eurobank προχωρά τη διαδικασία πώλησης της θυγατρικής της Eurobank Property Services για την οποία εκδήλωσαν ενδιαφέρον 8 funds και μέχρι τις 17 Ιουλίου αναμένει δεσμευτικές προτάσειw. Παράλληλα μέχρι τις 20 Ιουλίου αναμένει προσφορές και για το χαρτοφυλακίου 630 ακινήτων, συνολικής αξίας 22 εκατ. ευρώ. Mε ιδιαίτερο ενδιαφέρον αναμένονται και κάποιοι πλειστηριασμοί ακινήτων, όπως το εμπορικό κέντρο Avenue, της «Τρόπαια Συμμετοχική» (πρώην Sanyo), το οποίο βγαίνει το Δεκέμβριο σε πλειστηριασμό από την Eurobank με τιμή εκκίνησης τα 8,9 εκατ. ευρώ</p><p>Από το φθινόπωρο, αναμένεται να ακολουθήσουν ανάλογες κινήσεις αποεπένδυσης από τα χαρτοφυλάκια ακινήτων και από τις υπόλοιπες τράπεζες, οι οποίες ήδη πραγματοποιούν επαφές με επενδυτικά funds.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-56023" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-56023-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-56023-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/epixeiriseis" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="56023" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/6037/brevan-howard" title="BREVAN HOWARD">BREVAN HOWARD</a>
							</li>
													<li>
								<a href="/tag/6038/dromeus" title="DROMEUS">DROMEUS</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56023%2Ffoyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A6%CE%BF%CF%85%CE%BD%CF%84%CF%8E%CE%BD%CE%B5%CE%B9+%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B1%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1+%CF%80%CE%BF%CF%85+%CE%B2%CE%B3%CE%AC%CE%B6%CE%BF%CF%85%CE%BD+%CF%83%CF%84%CE%BF+%CF%83%CF%86%CF%85%CF%81%CE%AF+%CE%BF%CE%B9+%CF%84%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B5%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F56023%2Ffoyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
										
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56021/mastiga-oi-pistotikes-kartes-exoterikoy" title="«Μάστιγα» οι πιστωτικές κάρτες... εξωτερικού">
									<img title="«Μάστιγα» οι πιστωτικές κάρτες... εξωτερικού" src="http://www.fpress.gr/media/news/2018/07/07/56021/snapshot/kartes.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56021/mastiga-oi-pistotikes-kartes-exoterikoy" title="«Μάστιγα» οι πιστωτικές κάρτες... εξωτερικού">«Μάστιγα» οι πιστωτικές κάρτες... εξωτερικού</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56020/megali-evdomada-gia-tin-polisi-ton-lignitikon-monadon-tis-deh" title="«Μεγάλη εβδομάδα» για την πώληση των λιγνιτικών μονάδων της ΔΕΗ">
									<img title="«Μεγάλη εβδομάδα» για την πώληση των λιγνιτικών μονάδων της ΔΕΗ" src="http://www.fpress.gr/media/news/2018/07/07/56020/snapshot/lignitikes.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56020/megali-evdomada-gia-tin-polisi-ton-lignitikon-monadon-tis-deh" title="«Μεγάλη εβδομάδα» για την πώληση των λιγνιτικών μονάδων της ΔΕΗ">«Μεγάλη εβδομάδα» για την πώληση των λιγνιτικών μονάδων της ΔΕΗ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56016/sto-cvc-perna-to-ygeia" title="Αλλάζει χέρια το Υγεία">
									<img title="Αλλάζει χέρια το Υγεία" src="http://www.fpress.gr/media/news/2018/07/06/56016/snapshot/ig.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56016/sto-cvc-perna-to-ygeia" title="Αλλάζει χέρια το Υγεία">Αλλάζει χέρια το Υγεία</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56015/deh-rantevoy-sta-data-room-dinoyn-oi-ypopsifioi-gia-toys-lignites" title="ΔΕΗ: Ραντεβού στα data room δίνουν οι υποψηφίοι για τους λιγνίτες ">
									<img title="ΔΕΗ: Ραντεβού στα data room δίνουν οι υποψηφίοι για τους λιγνίτες " src="http://www.fpress.gr/media/news/2018/07/06/56015/snapshot/dei-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56015/deh-rantevoy-sta-data-room-dinoyn-oi-ypopsifioi-gia-toys-lignites" title="ΔΕΗ: Ραντεβού στα data room δίνουν οι υποψηφίοι για τους λιγνίτες ">ΔΕΗ: Ραντεβού στα data room δίνουν οι υποψηφίοι για τους λιγνίτες </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56013/sxedio-epektasis-toy-galaxia-me-ependyseis-20-ekat-eyro" title="Σχέδιο επέκτασης του «Γαλαξία» με επενδύσεις 20 εκατ. ευρώ">
									<img title="Σχέδιο επέκτασης του «Γαλαξία» με επενδύσεις 20 εκατ. ευρώ" src="http://www.fpress.gr/media/news/2018/07/05/56013/snapshot/pente.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56013/sxedio-epektasis-toy-galaxia-me-ependyseis-20-ekat-eyro" title="Σχέδιο επέκτασης του «Γαλαξία» με επενδύσεις 20 εκατ. ευρώ">Σχέδιο επέκτασης του «Γαλαξία» με επενδύσεις 20 εκατ. ευρώ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56010/ydrogonanthrakes-stin-kriti-ta-epomena-vimata" title="Υδρογονάνθρακες στην Κρήτη: Τα επόμενα βήματα  ">
									<img title="Υδρογονάνθρακες στην Κρήτη: Τα επόμενα βήματα  " src="http://www.fpress.gr/media/news/2018/07/04/56010/snapshot/idro.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56010/ydrogonanthrakes-stin-kriti-ta-epomena-vimata" title="Υδρογονάνθρακες στην Κρήτη: Τα επόμενα βήματα  ">Υδρογονάνθρακες στην Κρήτη: Τα επόμενα βήματα  </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56007/elpe-poioi-mnistires-perasan-sti-deyteri-fasi" title="ΕΛΠΕ: Δύο «μνηστήρες» πέρασαν στη δεύτερη φάση - Το who is who">
									<img title="ΕΛΠΕ: Δύο «μνηστήρες» πέρασαν στη δεύτερη φάση - Το who is who" src="http://www.fpress.gr/media/news/2018/07/04/56007/snapshot/elp.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56007/elpe-poioi-mnistires-perasan-sti-deyteri-fasi" title="ΕΛΠΕ: Δύο «μνηστήρες» πέρασαν στη δεύτερη φάση - Το who is who">ΕΛΠΕ: Δύο «μνηστήρες» πέρασαν στη δεύτερη φάση - Το who is who</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56004/h-trainose-apokta-to-100-tis-eessty" title="Η ΤΡΑΙΝΟΣΕ αποκτά το 100% της ΕΕΣΣΤΥ">
									<img title="Η ΤΡΑΙΝΟΣΕ αποκτά το 100% της ΕΕΣΣΤΥ" src="http://www.fpress.gr/media/news/2018/07/04/56004/snapshot/trainos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56004/h-trainose-apokta-to-100-tis-eessty" title="Η ΤΡΑΙΝΟΣΕ αποκτά το 100% της ΕΕΣΣΤΥ">Η ΤΡΑΙΝΟΣΕ αποκτά το 100% της ΕΕΣΣΤΥ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56003/poies-gallikes-epixeiriseis-ependyoyn-stin-ellada" title="Ποιες γαλλικές επιχειρήσεις επενδύουν στην Ελλάδα">
									<img title="Ποιες γαλλικές επιχειρήσεις επενδύουν στην Ελλάδα" src="http://www.fpress.gr/media/news/2018/07/04/56003/snapshot/el.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/56003/poies-gallikes-epixeiriseis-ependyoyn-stin-ellada" title="Ποιες γαλλικές επιχειρήσεις επενδύουν στην Ελλάδα">Ποιες γαλλικές επιχειρήσεις επενδύουν στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-56023" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-56023" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes">
				<img src="http://www.fpress.gr/media/news/2018/07/08/56023/thumb/real.jpg" alt="Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56023/foyntonei-i-maxi-gia-ta-akinita-poy-vgazoyn-sto-sfyri-oi-trapezes">Φουντώνει η μάχη για τα ακίνητα που βγάζουν στο σφυρί οι τράπεζες</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/56022/to-dimosionomiko-stayrolexo-kai-ta-senaria-gia-tis-syntaxeis">
				<img src="http://www.fpress.gr/media/news/2018/07/07/56022/thumb/sintakseis.jpg" alt="Το δημοσιονομικό «σταυρόλεξο» και τα σενάρια για τις συντάξεις" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/56022/to-dimosionomiko-stayrolexo-kai-ta-senaria-gia-tis-syntaxeis">Το δημοσιονομικό «σταυρόλεξο» και τα σενάρια για τις συντάξεις</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56021/mastiga-oi-pistotikes-kartes-exoterikoy">
				<img src="http://www.fpress.gr/media/news/2018/07/07/56021/thumb/kartes.jpg" alt="«Μάστιγα» οι πιστωτικές κάρτες... εξωτερικού" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56021/mastiga-oi-pistotikes-kartes-exoterikoy">«Μάστιγα» οι πιστωτικές κάρτες... εξωτερικού</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-56023" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-56023" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-56023" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/katanalotis/story/56014/bonus-gia-pliromi-me-karta-se-sygkekrimenoys-kladoys">
				<img src="http://www.fpress.gr/media/news/2018/07/05/56014/thumb/karta.jpg" alt="«Bonus» για πληρωμή με κάρτα σε συγκεκριμένους κλάδους" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/56014/bonus-gia-pliromi-me-karta-se-sygkekrimenoys-kladoys">«Bonus» για πληρωμή με κάρτα σε συγκεκριμένους κλάδους</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56013/sxedio-epektasis-toy-galaxia-me-ependyseis-20-ekat-eyro">
				<img src="http://www.fpress.gr/media/news/2018/07/05/56013/thumb/pente.jpg" alt="Σχέδιο επέκτασης του «Γαλαξία» με επενδύσεις 20 εκατ. ευρώ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56013/sxedio-epektasis-toy-galaxia-me-ependyseis-20-ekat-eyro">Σχέδιο επέκτασης του «Γαλαξία» με επενδύσεις 20 εκατ. ευρώ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/56017/ta-ravasakia-poy-prepei-na-plirosoyn-oi-eleytheroi-epaggelmaties">
				<img src="http://www.fpress.gr/media/news/2018/07/06/56017/thumb/plir.jpg" alt="Τα «ραβασάκια» που πρέπει να πληρώσουν οι ελεύθεροι επαγγελματίες" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/56017/ta-ravasakia-poy-prepei-na-plirosoyn-oi-eleytheroi-epaggelmaties">Τα «ραβασάκια» που πρέπει να πληρώσουν οι ελεύθεροι επαγγελματίες</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-56023" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-56023" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-56023" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-56023-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 56023,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-56023-rail","name" : "rail","options" : {"width": 800, "id": "56023"}},
		{"position":"story-56023-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story56023"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-56023",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-56023",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-56023",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-56023",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "56023"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>