<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,wind" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,wind" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Την είσοδό της στην αγορά της συνδρομητικής τηλεόρασης ανακοίνωσε και η Wind σε μια παρουσίαση που κυριάρχησε η εξαιρετικά ενδιαφέρουσα ανάλυση των..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos"/>
	<meta property="og:title" content="Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Την είσοδό της στην αγορά της συνδρομητικής τηλεόρασης ανακοίνωσε και η Wind σε μια παρουσίαση που κυριάρχησε η εξαιρετικά ενδιαφέρουσα ανάλυση των..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος"/>
	<meta property="twitter:description" content="Την είσοδό της στην αγορά της συνδρομητικής τηλεόρασης ανακοίνωσε και η Wind σε μια παρουσίαση που κυριάρχησε η εξαιρετικά ενδιαφέρουσα ανάλυση των..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/04/26/55524/snapshot/wind.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-55524" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-55524" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-55524" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story55524" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-55524-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2018-04-26T07:42:30+03:00">
			    <meta itemprop="datePublished" content="2018-04-26T07:42:30+03:00">
			    			    <meta itemprop="dateModified" content="2018-04-26T07:42:30+03:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Την είσοδό της στην αγορά της συνδρομητικής τηλεόρασης ανακοίνωσε και η Wind σε μια παρουσίαση που κυριάρχησε η εξαιρετικά ενδιαφέρουσα ανάλυση των...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,wind - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/04/26/55524/snapshot/wind.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Νέα πλατφόρμα συνδρομητικής τηλεόρασης από τη Wind</h3>
					<meta itemprop="alternativeHeadline" content="Νέα πλατφόρμα συνδρομητικής τηλεόρασης από τη Wind">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-04-26T07:42:30+03:00">26 Απρ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F55524%2Fstin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A3%CF%84%CE%B7%CE%BD+%CF%83%CF%85%CE%BD%CE%B4%CF%81%CE%BF%CE%BC%CE%B7%CF%84%CE%B9%CE%BA%CE%AE+%CF%84%CE%B7%CE%BB%CE%B5%CF%8C%CF%81%CE%B1%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+Wind+-+%CE%A4%CE%BF+%CE%BA%CF%8C%CF%83%CF%84%CE%BF%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F55524%2Fstin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/04/26/55524/snapshot/wind.jpg">
							<img src="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg" srcset="http://www.fpress.gr/media/news/2018/04/26/55524/main/wind.jpg 340w, http://www.fpress.gr/media/news/2018/04/26/55524/snapshot/wind.jpg 300w" alt="Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p><br />Την είσοδό της στην αγορά της συνδρομητικής τηλεόρασης ανακοίνωσε και η Wind σε μια παρουσίαση που κυριάρχησε η εξαιρετικά ενδιαφέρουσα ανάλυση των τεχνολογικών δεδομένων της νέας πλατφόρμας.</p>
<p>Η Wind Vision είναι γεγονός και θα προσφέρεται σε όσους είναι συνδρομητές σταθερής τηλεφωνίας ή ίντερνετ της εταιρείας.</p>
<p>Σύμφωνα με τον Νάσο Ζαρκαλή, πρόεδρο και διευθύνοντα σύμβουλο της εταιρείας, το κόστος για το Family Pack είναι στα 9,90 Ευρώ και προσφέρει την μοναδική εμπειρία θέασης των συνδρομητικών καναλιών, μαζί με τις αμέτρητες δυνατότητες του αποκωδικοποιητή της WIND VISION</p>					</div>
										
					<div id="app-banner-rectangle-1-b-55524" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Το Full Pack είναι στα 24,90 Ευρώ και προσφέρει όλο το περιεχόμενο του Family Pack μαζί με όλη την δράση των σπουδαιότερων αθλητικών διοργανώσεων από τα 7 κανάλια Novasports.</p><p>Η Wind ανακοίνωσε τη στρατηγική συνεργασία της με το Netflix το οποίο οι συνδρομητές θα μπορούν να απολαύσουν 3 μήνες δωρεάν εάν διαθέτουν σύνδεση WIND ADSL ή 6 μήνες δωρεάν συνδρομή Netflix για συνδέσεις WIND Fiber (50, 100 &amp; 200 Mbps). Η προσφορά αυτή αφορά σε νέους αλλά και υφιστάμενους συνδρομητές Netflix.</p><p>Η νέα συνδρομητική τηλεόραση, που αρχικά στοχεύει στους 600.000 υπάρχοντες συνδρομητές της Wind, θα μπορούν να απολαύσουν τις τεχνολογικές δυνατότητες της νέας πλατφόρμας:</p><p>* μέσα από ένα ενιαίο περιβάλλον πλοήγησης και με τη χρήση ενός και μόνο απλού τηλεκοντρόλ να δίνει πρόσβαση σε όλο το περιεχόμενο</p><p>* έχει δυνατότητα αναπαραγωγής περιεχομένου σε ανάλυση 4K και τεχνολογία HDR</p><p>* απελευθερώνει τον θεατή από τον περιορισμό της μίας οθόνης καθώς προσφέρει ταυτόχρονη παρακολούθηση διαφορετικού περιεχομένου από την τηλεόραση, το smartphone και το tablet όποτε και όπου θέλει ο χρήστης. Η multiscreen εμπειρία είναι διαθέσιμη σε όλους τους συνδρομητές WIND VISION, απλά κατεβάζοντας την εφαρμογή WIND VISION στο tablet / smartphone</p><p>* υποστηρίζει την θέαση on demand μέσα από νέες λειτουργίες όπως:</p><p>Catch up: ο συνδρομητής μπορεί να παρακολουθήσει τα αγαπημένα του πρόγραμματα μέχρι και 7 ημέρες από την αρχική τους προβολή</p><p>Επανεκκίνηση ζωντανού προγράμματος. Αν χάσει ο θεατής την αρχή του προγράμματός μπορεί να πατήσει επανεκκίνηση και να το δει από την αρχή</p><p>* μετατρέπει το smartphone σε τηλεχειριστήριο</p><p>* έχει δυνατότητα σύνδεσης εξωτερικών συσκευών είτε μέσω USB θύρας είτε με Bluetooth, όπως gamepad για παιχνίδια, ασύρματα ηχεία ή ασύρματα ακουστικά</p><p>* διαθέτει αναβαθμισμένο οδηγό προγράμματος με 3 διαφορετικούς τρόπους περιήγησης στα προγράμματα των καναλιών.</p><p>Σε ένα ενιαίο περιβάλλον ο συνδρομητής έχει τη δυνατότητα να παρακολουθεί πάνω από 60 συνδρομητικά κανάλια για να απολαμβάνει:</p><p>Τις πιο δημοφιλείς σειρές από τα μεγαλύτερα παγκόσμια δίκτυα όπως FOX, FOX life μαζί με επιπλέον ψυχαγωγικά κανάλια όπως E!, Food Network<br>Παιδικά προγράμματα από κανάλια που αγαπούν μικροί και μεγάλοι: Disney, Disney Junior, Disney XD, nickelodeon, SMILE, BabyTV<br>Εντυπωσιακά ντοκιμαντέρ με μοναδικές παραγωγές: National Geographic, Nat Geo WILD, travel channel, Viasat History, Viasat Nature, Viasat Explore, CBS reality, History, CRIME+ INVESTIGATION, RT DOCS<br>Δημοφιλή μουσικά κανάλια από όλο τον κόσμο: MTV LIVE HD, VH1,MTV ROCKS, MTV HITS, STINGRAY LITE, STINGRAY VIBE, STINGRAY LOUD, STINGRAY JUICEBOX, DJAZZ, iConcerts, CMUSIC, CLASSICA, STINGRAY AMBIENCE<br>Hot lifestyle κανάλια Fashion TV, World Fashion, LUXE.TV<br>Τα σημαντικότερα ειδησεογραφικά δίκτυα του κόσμου Bloomberg TV, Euronews (Eng), Sky News, CNBC, BBC World News, Deutsche Welle, Rai 1, France 24, TV5 Monde, TVE, RT, Aljazeera, CGTN, NHK World,<br>Αθλητικά για όλα τα ενδιαφέροντα Εxtreme sports, motorVISION,GINX, Nautical channel, Outdoor channel<br>Επιπλέον, τα ελληνικά κανάλια εθνικής ή περιφερειακής εμβέλειας, γίνονται διαθέσιμα στο ίδιο περιβάλλον πλοήγησης με εμπλουτισμένο οδηγό προγράμματος με εικόνες και πληροφορίες ανά πρόγραμμα.</p><p>«Η είσοδος μας στην αγορά της συνδρομητικής τηλεόρασης, με τη νέα υπηρεσία WIND VISION, είναι μια ιστορική στιγμή για την εταιρεία μας και αποτελεί έναν νέο πυλώνα ανάπτυξης που έρχεται να προστεθεί στον μετασχηματισμό της WIND» δήλωσε ο Νάσος Ζαρκαλής.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-55524" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-55524-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-55524-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/epixeiriseis" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="55524" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/963/wind" title="WIND">WIND</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F55524%2Fstin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A3%CF%84%CE%B7%CE%BD+%CF%83%CF%85%CE%BD%CE%B4%CF%81%CE%BF%CE%BC%CE%B7%CF%84%CE%B9%CE%BA%CE%AE+%CF%84%CE%B7%CE%BB%CE%B5%CF%8C%CF%81%CE%B1%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+Wind+-+%CE%A4%CE%BF+%CE%BA%CF%8C%CF%83%CF%84%CE%BF%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F55524%2Fstin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55348/giati-kaigetai-i-wind-na-apoktisei-tin-forthnet" title="Γιατί &quot;καίγεται&quot; η Wind να αποκτήσει την FORTHnet">
									<img alt="Γιατί &quot;καίγεται&quot; η Wind να αποκτήσει την FORTHnet" src="http://www.fpress.gr/media/news/2018/03/31/55348/snapshot/wind.jpg" />
								</a>
								<a href="/epixeiriseis/story/55348/giati-kaigetai-i-wind-na-apoktisei-tin-forthnet" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55348/giati-kaigetai-i-wind-na-apoktisei-tin-forthnet" title="Γιατί &quot;καίγεται&quot; η Wind να αποκτήσει την FORTHnet">Γιατί "καίγεται" η Wind να αποκτήσει την FORTHnet</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55339/glykokoitazei-tin-forthnet-i-wind" title="«Γλυκοκοιτάζει» την Forthnet η Wind">
									<img alt="«Γλυκοκοιτάζει» την Forthnet η Wind" src="http://www.fpress.gr/media/news/2018/03/30/55339/snapshot/wind.jpg" />
								</a>
								<a href="/epixeiriseis/story/55339/glykokoitazei-tin-forthnet-i-wind" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55339/glykokoitazei-tin-forthnet-i-wind" title="«Γλυκοκοιτάζει» την Forthnet η Wind">«Γλυκοκοιτάζει» την Forthnet η Wind</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/54511/ependyseis-sxediazei-i-wind-to-2018" title="Επενδύσεις σχεδιάζει η Wind το 2018 ">
									<img alt="Επενδύσεις σχεδιάζει η Wind το 2018 " src="http://www.fpress.gr/media/news/2018/01/04/54511/snapshot/wind.jpg" />
								</a>
								<a href="/epixeiriseis/story/54511/ependyseis-sxediazei-i-wind-to-2018" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/54511/ependyseis-sxediazei-i-wind-to-2018" title="Επενδύσεις σχεδιάζει η Wind το 2018 ">Επενδύσεις σχεδιάζει η Wind το 2018 </a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/54324/wind-kai-vodafone-stin-teliki-eytheia-gia-tin-cyta-hellas" title="Wind και Vodafone στην τελική ευθεία για την Cyta Hellas ">
									<img alt="Wind και Vodafone στην τελική ευθεία για την Cyta Hellas " src="http://www.fpress.gr/media/news/2017/12/27/54324/snapshot/cyta.jpg" />
								</a>
								<a href="/epixeiriseis/story/54324/wind-kai-vodafone-stin-teliki-eytheia-gia-tin-cyta-hellas" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/54324/wind-kai-vodafone-stin-teliki-eytheia-gia-tin-cyta-hellas" title="Wind και Vodafone στην τελική ευθεία για την Cyta Hellas ">Wind και Vodafone στην τελική ευθεία για την Cyta Hellas </a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/53873/klironei-gia-tin-cyta-poioi-deikdikites-mpainoyn-stin-teliki-eytheia" title="Κληρώνει για την Cyta - Ποιοι δεικδικητές μπαίνουν στην τελική ευθεία">
									<img alt="Κληρώνει για την Cyta - Ποιοι δεικδικητές μπαίνουν στην τελική ευθεία" src="http://www.fpress.gr/media/news/2017/12/12/53873/snapshot/cyta.jpg" />
								</a>
								<a href="/epixeiriseis/story/53873/klironei-gia-tin-cyta-poioi-deikdikites-mpainoyn-stin-teliki-eytheia" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/53873/klironei-gia-tin-cyta-poioi-deikdikites-mpainoyn-stin-teliki-eytheia" title="Κληρώνει για την Cyta - Ποιοι δεικδικητές μπαίνουν στην τελική ευθεία">Κληρώνει για την Cyta - Ποιοι δεικδικητές μπαίνουν στην τελική ευθεία</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/52273/poios-einai-o-3os-mnistiras-tis-cyta-hellas" title="Ποιος είναι ο «3ος μνηστήρας» της Cyta Hellas ">
									<img alt="Ποιος είναι ο «3ος μνηστήρας» της Cyta Hellas " src="http://www.fpress.gr/media/news/2017/09/28/52273/snapshot/cyta.jpg" />
								</a>
								<a href="/epixeiriseis/story/52273/poios-einai-o-3os-mnistiras-tis-cyta-hellas" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/52273/poios-einai-o-3os-mnistiras-tis-cyta-hellas" title="Ποιος είναι ο «3ος μνηστήρας» της Cyta Hellas ">Ποιος είναι ο «3ος μνηστήρας» της Cyta Hellas </a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55523/varilla-hellas-sta-7-5-ekat-eyro-ta-pro-foron-kerdi-to-2017" title="Βarilla Hellas: Στα 7,5 εκατ. ευρώ τα προ φόρων κέρδη το 2017">
									<img title="Βarilla Hellas: Στα 7,5 εκατ. ευρώ τα προ φόρων κέρδη το 2017" src="http://www.fpress.gr/media/news/2018/04/25/55523/snapshot/baril.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/55523/varilla-hellas-sta-7-5-ekat-eyro-ta-pro-foron-kerdi-to-2017" title="Βarilla Hellas: Στα 7,5 εκατ. ευρώ τα προ φόρων κέρδη το 2017">Βarilla Hellas: Στα 7,5 εκατ. ευρώ τα προ φόρων κέρδη το 2017</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55522/etoimazetai-to-metro-tis-thessalonikis" title="Ετοιμάζεται το μετρό της Θεσσαλονίκης">
									<img title="Ετοιμάζεται το μετρό της Θεσσαλονίκης" src="http://www.fpress.gr/media/news/2018/04/25/55522/snapshot/metro.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/55522/etoimazetai-to-metro-tis-thessalonikis" title="Ετοιμάζεται το μετρό της Θεσσαλονίκης">Ετοιμάζεται το μετρό της Θεσσαλονίκης</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55520/epestrepse-stin-kerdoforia-i-frigoglass" title="Επέστρεψε στην κερδοφορία η Frigoglass">
									<img title="Επέστρεψε στην κερδοφορία η Frigoglass" src="http://www.fpress.gr/media/news/2018/04/25/55520/snapshot/FRIS.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/55520/epestrepse-stin-kerdoforia-i-frigoglass" title="Επέστρεψε στην κερδοφορία η Frigoglass">Επέστρεψε στην κερδοφορία η Frigoglass</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55519/poioi-ependytes-endiaferontai-gia-to-9-88-tis-attiki-odoy" title="Ποιοι επενδυτές ενδιαφέρονται για το 9,88% της Αττική Οδού">
									<img title="Ποιοι επενδυτές ενδιαφέρονται για το 9,88% της Αττική Οδού" src="http://www.fpress.gr/media/news/2018/04/25/55519/snapshot/att.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/55519/poioi-ependytes-endiaferontai-gia-to-9-88-tis-attiki-odoy" title="Ποιοι επενδυτές ενδιαφέρονται για το 9,88% της Αττική Οδού">Ποιοι επενδυτές ενδιαφέρονται για το 9,88% της Αττική Οδού</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55517/en-anamoni-tis-epomenis-imeras-gia-tin-forthnet" title="Εν αναμονή της επόμενης ημέρας για την Forthnet">
									<img title="Εν αναμονή της επόμενης ημέρας για την Forthnet" src="http://www.fpress.gr/media/news/2018/04/25/55517/snapshot/FORTHNET.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/55517/en-anamoni-tis-epomenis-imeras-gia-tin-forthnet" title="Εν αναμονή της επόμενης ημέρας για την Forthnet">Εν αναμονή της επόμενης ημέρας για την Forthnet</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55514/h-lamda-aisiodoxei-gia-to-elliniko" title="Η Lamda αισιοδοξεί για το Ελληνικό">
									<img title="Η Lamda αισιοδοξεί για το Ελληνικό" src="http://www.fpress.gr/media/news/2018/04/24/55514/snapshot/elliniko-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/55514/h-lamda-aisiodoxei-gia-to-elliniko" title="Η Lamda αισιοδοξεί για το Ελληνικό">Η Lamda αισιοδοξεί για το Ελληνικό</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-55524" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-55524" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos">
				<img src="http://www.fpress.gr/media/news/2018/04/26/55524/thumb/wind.jpg" alt="Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55524/stin-syndromitiki-tileorasi-eiserxetai-i-wind-to-kostos">Στην συνδρομητική τηλεόραση εισέρχεται η Wind - Το κόστος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55523/varilla-hellas-sta-7-5-ekat-eyro-ta-pro-foron-kerdi-to-2017">
				<img src="http://www.fpress.gr/media/news/2018/04/25/55523/thumb/baril.jpg" alt="Βarilla Hellas: Στα 7,5 εκατ. ευρώ τα προ φόρων κέρδη το 2017" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55523/varilla-hellas-sta-7-5-ekat-eyro-ta-pro-foron-kerdi-to-2017">Βarilla Hellas: Στα 7,5 εκατ. ευρώ τα προ φόρων κέρδη το 2017</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55522/etoimazetai-to-metro-tis-thessalonikis">
				<img src="http://www.fpress.gr/media/news/2018/04/25/55522/thumb/metro.jpg" alt="Ετοιμάζεται το μετρό της Θεσσαλονίκης" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55522/etoimazetai-to-metro-tis-thessalonikis">Ετοιμάζεται το μετρό της Θεσσαλονίκης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-55524" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-55524" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-55524" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/55500/ola-ta-senaria-gia-ti-meiosi-toy-aforologitoy-kai-ti-simainoyn-gia-tin-tsepi-mas">
				<img src="http://www.fpress.gr/media/news/2018/04/23/55500/thumb/aforolo.jpg" alt="Όλα τα σενάρια για τη μείωση του αφορολογήτου και τι σημαίνουν για την τσέπη μας" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/55500/ola-ta-senaria-gia-ti-meiosi-toy-aforologitoy-kai-ti-simainoyn-gia-tin-tsepi-mas">Όλα τα σενάρια για τη μείωση του αφορολογήτου και τι σημαίνουν για την τσέπη μας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/55501/marinopoylos-karypidis-apo-synergates-aspondoi-exthroi">
				<img src="http://www.fpress.gr/media/news/2018/04/23/55501/thumb/marinopoulos.jpg" alt="Μαρινόπουλος – Καρυπίδης: Από συνεργάτες  άσπονδοι εχθροί" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/55501/marinopoylos-karypidis-apo-synergates-aspondoi-exthroi">Μαρινόπουλος – Καρυπίδης: Από συνεργάτες  άσπονδοι εχθροί</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/55512/h-megali-pagida-me-tis-xexoristes-diloseis-ton-syzygon-kai-to-kinitro-toy-eikonikoy-diazygioy">
				<img src="http://www.fpress.gr/media/news/2018/04/24/55512/thumb/pantremenoi.jpeg" alt="H μεγάλη παγίδα με τις ξεχωριστές δηλώσεις των συζύγων και το... κίνητρο του εικονικού διαζυγίου" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/55512/h-megali-pagida-me-tis-xexoristes-diloseis-ton-syzygon-kai-to-kinitro-toy-eikonikoy-diazygioy">H μεγάλη παγίδα με τις ξεχωριστές δηλώσεις των συζύγων και το... κίνητρο του εικονικού διαζυγίου</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-55524" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-55524-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 55524,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-55524-rail","name" : "rail","options" : {"width": 800, "id": "55524"}},
		{"position":"story-55524-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story55524"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-55524",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-55524",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-55524",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-55524",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-55524",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-55524",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-55524",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-55524",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-55524",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "55524"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>